<!DOCTYPE html><html lang="en" data-reactroot=""><head><title data-react-helmet="true">Fundraiser by Brad Fort : Wilson Relief Fund</title><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" http-equiv="x-ua-compatible" content="ie=edge"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="description" content="Over the weekend Dale and Diana Wilson were forced to pack their most coveted possessions into their vehi… Brad Fort needs your support for Wilson Relief Fund"/><meta data-react-helmet="true" property="fb:app_id" content="407682420960"/><meta data-react-helmet="true" property="fb:pages" content="299947508549"/><meta data-react-helmet="true" property="fb:pages" content="455380344852029"/><meta data-react-helmet="true" property="og:description" content="Over the weekend Dale and Diana Wilson were forced to pack their most coveted possessions into their vehi… Brad Fort needs your support for Wilson Relief Fund"/><meta data-react-helmet="true" property="og:image" content="https://d2g8igdw686xgo.cloudfront.net/51071510_1599613846483450_r.jpeg"/><meta data-react-helmet="true" property="og:image:secure_url" content="https://d2g8igdw686xgo.cloudfront.net/51071510_1599613846483450_r.jpeg"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" property="og:locale:alternate" content="nl_NL"/><meta data-react-helmet="true" property="og:locale:alternate" content="en_GB"/><meta data-react-helmet="true" property="og:locale:alternate" content="fr_FR"/><meta data-react-helmet="true" property="og:locale:alternate" content="de_DE"/><meta data-react-helmet="true" property="og:locale:alternate" content="it_IT"/><meta data-react-helmet="true" property="og:locale:alternate" content="pt_BR"/><meta data-react-helmet="true" property="og:locale:alternate" content="es_ES"/><meta data-react-helmet="true" property="og:site_name" content="gofundme.com"/><meta data-react-helmet="true" property="og:title" content="Wilson Relief Fund, organized by Brad Fort"/><meta data-react-helmet="true" property="og:type" content="gofundme:campaign"/><meta data-react-helmet="true" property="og:url" content="https://www.gofundme.com/f/wilson-relief-fund"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@gofundme"/><meta data-react-helmet="true" name="twitter:image" content="https://d2g8igdw686xgo.cloudfront.net/51071510_1599613846483450_r.jpeg"/><meta data-react-helmet="true" name="twitter:title" content="Wilson Relief Fund, organized by Brad Fort"/><meta data-react-helmet="true" name="twitter:description" content="Over the weekend Dale and Diana Wilson were forced to pack their most coveted possessions into their vehi… Brad Fort needs your support for Wilson Relief Fund"/><link data-react-helmet="true" rel="canonical" href="https://www.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="de" href="https://de.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="es" href="https://es.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="fr" href="https://fr.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="en-au" href="https://au.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="en-ca" href="https://ca.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="en-gb" href="https://uk.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="en-ie" href="https://ie.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="en-us" href="https://www.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="pt-br" href="https://pt.gofundme.com/f/wilson-relief-fund"/><link data-react-helmet="true" rel="alternate" hrefLang="x-default" href="https://www.gofundme.com/f/wilson-relief-fund"/><link href="/static/media/favicon.372ed0034c294d802d456afd91383e6d.ico" rel="icon"/><link href="/static/css/vendor~main~084f635a.c6494dd019f47468a5a7.css" rel="stylesheet" type="text/css"/><link href="/static/css/main~b2d376b3.351e955fb94016ae6748.css" rel="stylesheet" type="text/css"/><link href="/static/css/main~6f7e38c7.8477e70c1ae902cc3279.css" rel="stylesheet" type="text/css"/><link href="/static/css/main~6c075d55.72475a7e463d957e7928.css" rel="stylesheet" type="text/css"/><link href="/static/css/main~5abc2443.2dd663aa3661e8c51176.css" rel="stylesheet" type="text/css"/></head><body class=""><noscript>You need to enable JavaScript to run this app.</noscript><div id="portal"></div><div id="root"><div class="t-campaign-page-template"><div class="t-campaign-page-template-top" data-view-id="pg_donate_index"><div class="m-global-header global-wrapper"><nav class="o-nav-campaign-page"><ul class="o-nav-campaign-page-left list-unstyled disp-flex align-middle"><li class="disp-flex"><button aria-expanded="false" aria-label="Search" class="o-global-search-open-button a-button a-button--inline" data-element-id="btn_nav_search_icon" type="button"><svg class="a-icon--ui a-icon a-icon--before-text" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-search" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-search"></use></svg><span class="show-for-large">Search</span></button></li><li class="disp-flex align-middle show-for-large text-small"><div class="a-rule a-rule--vertical"></div><div class="m-dropdown" aria-expanded="false"><button aria-expanded="false" class="text-small a-button a-button--inline" type="button"><span class="disp-inline-flex align-middle">How it works</span><svg class="m-dropdown-caret a-icon--ui a-icon a-icon--after-text" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-caret-down" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-caret-down"></use></svg></button></div></li><li class="disp-flex align-middle show-for-large"><div class="a-rule a-rule--vertical"></div><a class="text-small a-button a-button--inline a-link" href="/sign-up" data-element-id="btn_nav_sign_up">Start a GoFundMe</a></li></ul><div class="o-nav-campaign-page-center"><a aria-label="GoFundMe homepage" class="o-nav-campaign-page-logo a-link" href="/" data-element-id="btn_nav_gfm_logo"><svg class="a-logo color-green" height="69" viewBox="0 0 129 69" width="129"><use href="/static/media/logos.f967d9c38c4460c8a52d2f8a8375931c.svg#logo-GoFundMe" xlink:href="/static/media/logos.f967d9c38c4460c8a52d2f8a8375931c.svg#logo-GoFundMe"></use></svg></a></div><ul class="o-nav-campaign-page-right list-unstyled disp-flex align-middle align-right"><li class="show-for-large"><a class="color-dark-gray text-small a-button a-button--inline a-link" rel="nofollow" data-element-id="btn_nav_sign_in" href="/f/wilson-relief-fund/sign-in">Sign in</a></li><li class="disp-flex align-middle show-for-large"><div class="a-rule a-rule--vertical"></div><a class="a-button a-button--inline a-button--small a-button--hollow-yellow a-link" data-element-id="btn_nav_share" href="/f/wilson-relief-fund/share">Share</a></li><li class="show-for-large pl"><a class="a-button a-button--inline a-button--small a-button--solid-yellow a-link" href="wilson-relief-fund/donate" data-element-id="btn_nav_donate">Donate</a></li><li class="disp-flex hide-for-large"><a aria-label="Open share modal" class="mr a-button a-button--inline a-link" data-element-id="btn_nav_share" href="/f/wilson-relief-fund/share"><svg class="a-icon--ui a-icon a-icon--large" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-share" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-share"></use></svg></a><button aria-expanded="false" aria-label="Open navigation menu" class="a-button a-button--inline" type="button"><svg class="a-icon--ui a-icon a-icon--large" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-menu" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-menu"></use></svg></button></li></ul></nav></div></div><div class="t-campaign-page-template-alert" data-view-id="pg_donate_index"><div id="alert-portal"></div></div><main class="t-campaign-page-template-content global-wrapper"><div class="p-campaign" data-view-id="pg_donate_index"><div class="p-campaign-collage"><ul class="list-unstyled o-collage o-collage--hero o-collage--solo"><li><style>.m-collage-image--show-more:after {
                        content: "See all";
                    }</style><div class="image-16by9 m-collage-image m-collage-image--16by9"><div class="a-image a-image--background" style="background-image:url(https://images.gofundme.com/1MAs41sOqwYZjPGzeT03W4ZI6Ew=/720x405/https://d2g8igdw686xgo.cloudfront.net/51071510_1599613846483450_r.jpeg)"></div></div></li></ul></div><header class="p-campaign-header"><h1 class="a-campaign-title">Wilson Relief Fund</h1></header><div class="p-campaign-sidebar"><aside class="o-campaign-sidebar"><div class="o-campaign-sidebar-wrapper"><div class="o-campaign-sidebar-progress-meter m-progress-meter"><progress class="a-progress-bar a-progress-bar--green" value="1" max="100"></progress><h2 class="m-progress-meter-heading">$15,000<!-- --> <span class="text-stat text-stat-title">goal</span></h2></div><a class="m-share-button exp-gradient-gfm exp-gradient-gfm--share mb a-button a-button--max-full a-button--medium a-button--hollow-yellow a-link" data-element-id="btn_share" href="/f/wilson-relief-fund/share"><div class="icon-align-left"><svg height="32" viewBox="0 0 19 19" width="32" xmlns="http://www.w3.org/2000/svg"><g fill="none"><rect fill="#333" height="19" rx="2" width="19"></rect><path clip-rule="evenodd" d="m8 8.375h-1.688a.375.375 0 0 1 -.279-.625l3.188-3.563a.375.375 0 0 1 .558 0l3.188 3.563a.375.375 0 0 1 -.28.625h-1.687v4.125a.375.375 0 0 1 -.375.375h-2.25a.375.375 0 0 1 -.375-.375zm3.849-.75-2.349-2.625-2.349 2.625h1.224c.207 0 .375.168.375.375v4.125h1.5v-4.125c0-.207.168-.375.375-.375zm2.713 4.125a.375.375 0 0 1 .75 0v2.838a1.1 1.1 0 0 1 -1.1 1.1h-9.425a1.1 1.1 0 0 1 -1.1-1.1v-2.838a.375.375 0 0 1 .75 0v2.838c0 .193.157.35.35.35h9.425a.35.35 0 0 0 .35-.35z" fill="#fff" fill-rule="evenodd"></path></g></svg></div>Share</a><a class="m-donate-button exp-gradient-gfm exp-gradient-gfm--donate mb mt a-button a-button--max-full a-button--large a-button--solid-yellow a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_donate"><div class="icon-align-left"><svg height="32" viewBox="0 0 19 19" width="32" xmlns="http://www.w3.org/2000/svg"><g fill="none"><rect fill="#333" height="19" rx="2" width="19"></rect><path clip-rule="evenodd" d="m6.056 11.16c.095-.084.182-.159.28-.22.281-.172.589-.226.915-.198.153.013.3.048.441.11.2.088.351.234.473.412.02.03.03.035.054.001a1.18 1.18 0 0 1 .874-.526c.363-.044.702.026.982.279.141.127.22.291.254.477.022.125.03.25.03.376.002.639 0 1.277.003 1.915 0 .055-.016.067-.069.067a72.604 72.604 0 0 0 -1.011 0c-.05 0-.063-.012-.063-.062a251.2 251.2 0 0 0 .001-1.508c0-.12-.01-.24-.038-.358-.098-.413-.567-.415-.776-.22-.129.12-.172.273-.19.438-.017.14-.01.282-.01.422-.002.41-.002.82 0 1.23 0 .043-.01.058-.055.058a88.164 88.164 0 0 0 -1.029 0c-.048 0-.058-.015-.058-.06.002-.508 0-1.017.001-1.525 0-.104-.004-.208-.024-.31a.426.426 0 0 0 -.34-.356.505.505 0 0 0 -.556.21.652.652 0 0 0 -.086.357c-.004.538-.004 1.076-.002 1.614 0 .058-.016.07-.071.07a72.605 72.605 0 0 0 -1.012 0c-.047 0-.058-.014-.058-.06v-2.955c0-.048.015-.058.06-.057.34.001.682.002 1.023 0 .048 0 .059.014.058.06-.004.101-.001.203-.001.318zm6.789.745h.592c.023 0 .054.006.042-.035a.651.651 0 0 0 -.245-.386c-.135-.095-.288-.11-.447-.104a.59.59 0 0 0 -.573.48c-.009.04.002.045.039.045zm.518.615h-1.124c-.064 0-.07.006-.061.07.008.063.012.125.029.187a.518.518 0 0 0 .363.387c.17.052.34.062.511.011a.568.568 0 0 0 .299-.213c.022-.03.044-.044.083-.043h.983c.054 0 .057.015.042.06-.173.51-.539.803-1.052.93a2.26 2.26 0 0 1 -.508.06 2.323 2.323 0 0 1 -.871-.128c-.55-.207-.897-.593-1.002-1.174-.08-.442-.021-.868.225-1.255.188-.296.453-.5.787-.608a2.335 2.335 0 0 1 1.368-.027c.565.16.899.548 1.052 1.102.055.196.063.398.06.6 0 .045-.027.04-.055.04h-1.13zm.558-6.556c.06-.044.13-.069.197-.1.318-.15.833-.085 1.051.177a.593.593 0 0 1 .035.725l-.068.069c-.263.193-1.88 1.383-2.124 1.53-.266.162-.825.16-1.141-.16-.14-.143-.158-.274-.14-.433.02-.175.142-.31.278-.428zm-8.841-.049 1.91 1.38c.137.119.26.253.28.428.017.16 0 .29-.14.433-.317.321-.876.323-1.142.161-.245-.148-1.86-1.337-2.124-1.531l-.068-.068a.593.593 0 0 1 .035-.726c.218-.262.733-.326 1.051-.177.067.032.137.057.198.1zm5.309-.03-.01 1.238a.554.554 0 0 1 -.018.144c-.097.343-.44.528-.847.528-.421 0-.772-.161-.855-.517a.632.632 0 0 1 -.015-.145l.001-1.248c.004-.472.395-.729.876-.729.484 0 .869.221.869.697zm1.648 2.842c.504.249.882.57 1.157.925h-7.548l.003-.003h-.01c.64-.857 1.897-1.446 3.772-1.446 1.12 0 1.978.202 2.626.524z" fill="#fff" fill-rule="evenodd"></path></g></svg></div>Donate now</a></div><div class="show-for-large"><div class="o-campaign-sidebar-wrapper"><div class="mt-three-halves m-person-info"><img class="a-default-avatar m-person-info-avatar mr a-avatar a-base-image" alt="" src="/static/media/DefaultAvatar.65712475de0674c9f775ae3b64e7c69f.svg"/><div><div class="m-person-info-name">Become the first supporter<!-- --> </div><div class="m-person-info-content"><p class="color-gray mt0 mb0 weight-400">Your donation matters</p></div></div></div><div class="mt-three-halves a-rule a-rule--horizontal a-rule-pull--gutter"></div><h3 class="heading-5 mb-half mt-three-halves">GoFundMe Guarantee</h3><p>In the rare case that something isn&#x27;t right, we&#x27;ll refund your donation.</p></div></div></aside></div><div class="p-campaign-description"><div class="o-campaign-description"><div class="m-campaign-byline"><div class="m-campaign-byline-members"><ul class="m-campaign-byline-avatar-stack list-unstyled m-avatar-stack"><li class="m-avatar-stack-item" style="z-index:0"><img class="a-default-avatar a-avatar a-base-image" alt="" src="/static/media/DefaultAvatar.65712475de0674c9f775ae3b64e7c69f.svg"/></li></ul><div class="m-campaign-byline-description">Brad Fort is organizing this fundraiser.</div></div><ul class="m-campaign-byline-meta list-unstyled m-meta-list m-meta-list--pipe"><li class="m-meta-list-item"><span class="m-campaign-byline-created a-created-date">Created 2 hours ago</span></li><li class="m-meta-list-item"><a class="m-campaign-byline-type divider-prefix meta-divider flex-container align-middle color-dark-gray a-link a-link--unstyled" href="/discover/community-fundraiser"><svg class="a-icon--ui a-icon a-icon--before-text a-icon--large" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-tag" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-tag"></use></svg>Community &amp; Neighbors</a></li></ul></div><div><div class="o-campaign-story mt-three-halves" style="max-height:240px">Over the weekend Dale and Diana Wilson were forced to pack their most coveted possessions into their vehicle and evacuate their home in Jamul due to the Valley Fire. As if dealing with the fire wasn't enough, last night their vehicle and all of their valuable belongings were stolen from their sons driveway in Vista.  <br /> Now, along with worrying about their home being destroyed in the fire, they must also  take on the stresses of having valuable personal and financial information stolen from them (birth certificates, ss cards, etc). The last thing they should have to worry about is the financial burden of replacing their vehicle, clothing, tools for work, cash, and all  of the other necessary every day items that were taken. <br /><br />Although there were possessions in that vehicle that can never be replaced we would like to raise enough money to help replace the items that can.<br />Truly anything at all helps and is very much appreciated by this deserving family. <br />Lets all pray that their home is spared from the fires. </div><button class="text-underline a-button a-button--inline" data-element-id="btn_story_read-more" type="button">Read more</button></div></div></div><div class="p-campaign-content"><div class="hide-for-large"></div><div class="hide-for-large"><div class="hide-for-large a-rule a-rule--horizontal a-rule-pull--gutter"></div><a class="m-first-donate-card-link a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_story_donate"><div class="m-first-donate-card"><div class="m-first-donate-card-content flex-container align-top"><svg class="m-first-donate-card-icon" fill="none" viewBox="5 2 100 100" xmlns="http://www.w3.org/2000/svg"><path d="m55 101c27.062 0 49-21.938 49-49s-21.938-49-49-49-49 21.938-49 49 21.938 49 49 49z" fill="#00b964"></path><g fill="#78dda3"><path clip-rule="evenodd" d="m87.9 63.9c0 2.16 1.8 3.96 3.96 3.96s3.96-1.8 3.96-3.96-1.8-3.96-3.96-3.96-3.96 1.8-3.96 3.96zm1.98 0c0-1.08.9-1.98 1.98-1.98s1.98.9 1.98 1.98-.9 1.98-1.98 1.98-1.98-.9-1.98-1.98z" fill-rule="evenodd"></path><path clip-rule="evenodd" d="m48.12 16.02c0 2.16 1.8 3.96 3.96 3.96 2.34 0 3.96-1.8 3.96-3.96s-1.8-3.96-3.96-3.96-3.96 1.8-3.96 3.96zm1.98 0c0-1.08.9-1.98 1.98-1.98s1.98.9 1.98 1.98-.9 1.98-1.98 1.98-1.98-.9-1.98-1.98z" fill-rule="evenodd"></path><path d="m92.94 44.1h-2.7v-2.7c0-.54-.54-1.08-1.08-1.08s-1.08.54-1.08 1.08v2.7h-2.7c-.54 0-1.08.54-1.08 1.08s.54 1.08 1.08 1.08h2.7v2.7c0 .54.54 1.08 1.08 1.08s1.08-.54 1.08-1.08v-2.7h2.7c.54 0 1.08-.54 1.08-1.08s-.54-1.08-1.08-1.08z"></path><path d="m20.76 62.1h-2.7v-2.7c0-.54-.54-1.08-1.08-1.08s-.9.54-.9 1.08v2.7h-2.7c-.54 0-1.08.54-1.08 1.08s.54 1.08 1.08 1.08h2.7v2.7c0 .54.54 1.08 1.08 1.08s1.08-.54 1.08-1.08v-2.7h2.7c.54 0 1.08-.54 1.08-1.08s-.72-1.08-1.26-1.08z"></path><path d="m60.36 13.14c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path><path d="m54.24 76.5c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path><path d="m14.82 52.2c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path><path d="m85.38 32.94c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path></g><path d="m74.22 34.92c0-6.12-4.86-10.98-10.98-10.98-3.42 0-6.66 1.44-8.46 5.76-2.34-4.14-5.04-5.76-8.46-5.76-6.12 0-10.98 4.86-10.98 10.98v.9c0 5.94 6.66 15.84 18.9 23.4.36.18.9.18 1.26 0 12.42-7.56 18.9-17.64 18.9-23.4-.18-.36-.18-.72-.18-.9z" fill="#fff"></path><path d="m39.3 35.82c-.54 0-1.08-.54-1.08-1.08 0-4.32 3.6-7.92 7.92-7.92.54 0 1.08.54 1.08 1.08s-.54 1.08-1.08 1.08c-3.24 0-5.94 2.7-5.94 5.94 0 .54-.36.9-.9.9z" fill="#78dda3"></path><path d="m36.24 89.28c-.72 0-1.26-.36-1.8-.72l-5.58-5.94c-.54-.54-.72-1.08-.72-1.8s.36-1.26.9-1.8l1.98-1.8c.36-.36.36-.72.36-1.08l-5.4-14.76c-.36-1.08-.36-2.34.18-3.42l4.86-11.34c.54-1.08 1.62-1.8 2.88-1.8.9 0 1.8.36 2.34 1.08s.9 1.62.72 2.52c-.9 3.78-2.52 10.26-2.52 11.34 0 2.52 2.16 5.76 3.24 5.94.18 0 .54.18.72.18 1.44 0 2.7-1.98 2.7-4.86v-1.8c0-1.62 1.44-3.06 3.06-3.06s3.06 1.26 3.06 3.06v15.84c0 3.06-1.26 5.94-3.42 8.28l-5.4 5.4c-.9.36-1.44.54-2.16.54z" fill="#fff"></path><path clip-rule="evenodd" d="m29.94 46.08c.72-1.62 2.16-2.52 3.78-2.52 1.26 0 2.34.72 2.88 1.26.9 1.08 1.08 2.34.9 3.6-1.08 4.68-2.34 10.26-2.34 11.16 0 1.8 1.8 4.68 2.52 5.04h.36c.72 0 1.62-1.62 1.62-3.96v-1.8c0-1.08.54-2.16 1.26-2.88.72-.9 1.8-1.26 2.88-1.26s2.16.54 2.88 1.26c.9.72 1.26 1.8 1.26 2.88v15.84c0 3.42-1.44 6.66-3.78 9l-5.4 5.4c-.72.72-1.62 1.08-2.52 1.08s-1.8-.36-2.52-1.08l-5.58-5.94c-.54-.72-.9-1.62-.9-2.52s.36-1.8 1.08-2.52l1.98-1.8-5.4-14.76c-.36-1.26-.36-2.88.18-4.14zm5.76 2.16c.36-1.26-.72-2.52-1.98-2.52-.9 0-1.62.36-2.16 1.08l-4.86 11.34c-.36.9-.36 1.8 0 2.7l5.4 14.76c.36.72 0 1.62-.54 2.16l-1.98 1.8c-.54.54-.54 1.62 0 2.16l5.58 5.94c.36.36.72.54 1.08.54s.72 0 .9-.18l5.4-5.4c1.98-1.98 3.06-4.68 3.06-7.56v-15.84c0-1.08-.9-1.98-1.98-1.98s-1.98.9-1.98 1.98v1.8c0 3.24-1.44 5.94-3.6 5.94-.18 0-.54 0-.9-.18-1.62-.54-3.96-4.32-3.96-7.02 0-1.62 2.52-11.52 2.52-11.52z" fill="#00b964" fill-rule="evenodd"></path><path d="m72.96 89.28c-.72 0-1.26-.18-1.8-.72l-5.4-5.4c-2.16-2.16-3.42-5.04-3.42-8.28v-15.84c0-1.62 1.26-3.06 3.06-3.06s3.06 1.44 3.06 3.06v1.8c0 2.88 1.08 4.86 2.7 4.86.18 0 .36 0 .72-.18 1.08-.36 3.24-3.6 3.24-5.94 0-1.08-1.44-7.56-2.52-11.34-.18-.9 0-1.98.54-2.7s1.44-1.08 2.34-1.08c1.26 0 2.34.72 2.88 1.8l4.86 11.34c.54 1.08.54 2.34.18 3.42l-5.4 14.76c-.18.36 0 .9.36 1.08l1.98 1.8c.54.54.72 1.08.9 1.8 0 .72-.18 1.26-.72 1.8l-5.76 5.94c-.54.9-1.08 1.08-1.8 1.08z" fill="#fff"></path><path clip-rule="evenodd" d="m72.24 45c.9-.9 1.98-1.44 3.24-1.44 1.62 0 3.06 1.08 3.6 2.52l4.86 11.34c.54 1.26.72 2.7.18 4.14l-5.4 14.76 1.98 1.8c.54.72 1.08 1.62 1.08 2.52.18.9-.18 1.8-.9 2.52l-5.58 5.94c-.72.72-1.62 1.08-2.52 1.08s-1.8-.36-2.52-1.08l-5.4-5.4c-2.52-2.52-3.78-5.58-3.78-9v-15.84c0-1.08.54-2.16 1.26-2.88.72-.9 1.8-1.26 2.88-1.26s2.16.54 2.88 1.26c.9.72 1.26 1.8 1.26 2.88v1.8c0 2.34.9 3.96 1.62 3.96h.36c.72-.36 2.52-3.24 2.52-5.04-.18-.9-1.44-6.48-2.52-11.16-.18-1.26.18-2.52.9-3.42zm5.04 1.98c-.18-.72-.9-1.26-1.8-1.26-1.26 0-2.34 1.26-2.16 2.34 0 0 2.52 9.9 2.52 11.52 0 2.7-2.34 6.48-3.96 7.02-.36.18-.54.18-.9.18-2.16 0-3.6-2.7-3.6-5.94v-1.8c0-1.08-.9-1.98-1.98-1.98s-1.98.9-1.98 1.98v15.84c0 2.88 1.08 5.58 3.06 7.56l5.4 5.4c.36.18.72.36 1.08.36s.72 0 .72-.36l5.58-5.94c.72-.54.54-1.62 0-2.16l-1.98-1.8c-.54-.54-.9-1.44-.54-2.16l5.4-14.76c.36-.9.36-1.8 0-2.7z" fill="#00b964" fill-rule="evenodd"></path><g fill="#78dda3"><path clip-rule="evenodd" d="m55.5 92.34c.18.18.54.36.72.36s.54-.18.72-.36l3.06-3.06c.36-.36.36-1.08 0-1.44l-3.06-3.06c-.36-.36-1.08-.36-1.44 0l-3.06 3.06c-.18.18-.36.36-.36.72s.18.54.36.72zm.54-2.16-1.62-1.62 1.62-1.62 1.62 1.62z" fill-rule="evenodd"></path><path clip-rule="evenodd" d="m18.78 40.5c.18.18.54.36.72.36s.54-.18.72-.36l3.06-3.06c.18-.18.36-.36.36-.72s-.18-.54-.36-.72l-3.06-3.06c-.36-.36-1.08-.36-1.44 0l-3.06 3.06c-.36.36-.36 1.08 0 1.44zm.72-2.16-1.62-1.62 1.62-1.62 1.62 1.62z" fill-rule="evenodd"></path><path d="m31.74 15.48c-.36 0-.54-.18-.72-.36l-5.22-7.01999c-.36-.36-.18-1.08.18-1.44s1.08-.18 1.44.18l5.22 7.01999c.36.36.18 1.08-.18 1.44-.36.18-.54.18-.72.18z"></path><path d="m38.04 24.12c-.36 0-.54-.18-.72-.36l-3.06-4.14c-.36-.36-.18-1.08.18-1.44s1.08-.18 1.44.18l3.06 4.14c.36.36.18 1.08-.18 1.44-.18 0-.54.18-.72.18z"></path><path d="m77.46 15.48c-.18 0-.36 0-.54-.18-.36-.36-.54-.9-.18-1.44l5.22-7.01999c.36-.36.9-.54 1.44-.18.36.36.54.9.18 1.44l-5.22 7.01999c-.18.36-.54.36-.9.36z"></path><path d="m71.16 24.12c-.18 0-.36 0-.54-.18-.36-.36-.54-.9-.18-1.44l3.06-4.14c.36-.54.9-.54 1.44-.18.36.36.54.9.18 1.44l-3.06 4.14c-.36.18-.72.36-.9.36z"></path><path d="m42 21.24c-.36 0-.9-.36-.9-.72l-4.68-14.76001c-.18-.54.18-1.08.72-1.26s1.08.18 1.26.72l4.68 14.76001c.18.54-.18 1.08-.72 1.26-.18 0-.36 0-.36 0z"></path><path d="m33.9 27.18c-.18 0-.36 0-.54-.18l-12.96-9.72c-.36-.36-.54-.9-.18-1.44s.9-.54 1.44-.18l12.96 9.72c.36.36.54.9.18 1.44-.18.18-.54.36-.9.36z"></path><path d="m67.2 21.24c-.18 0-.18 0-.36 0-.54-.18-.9-.72-.72-1.26l4.68-14.76001c.18-.54.72-.9 1.26-.72s.9.72.72 1.26l-4.68 14.76001c0 .36-.36.72-.9.72z"></path><path d="m75.3 27.18c-.36 0-.54-.18-.72-.36-.36-.36-.18-1.08.18-1.44l12.96-9.72c.36-.36 1.08-.18 1.44.18s.18 1.08-.18 1.44l-13.14 9.72c-.18.18-.36.18-.54.18z"></path></g></svg><div><h2 class="m-first-donate-card-title">Be the first to help</h2><p>Your early support will go a long way and help inspire others to donate.</p><a class="m-donate-button show-for-large mr0 ml0 a-button a-button--max-full a-button--large a-button--solid-yellow a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_story_donate">Donate now</a></div></div><a class="m-donate-button hide-for-large a-button a-button--max-full a-button--large a-button--solid-yellow a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_story_donate">Donate now</a></div></a></div><div class="p-campaign-donations hide-for-large"><h2 class="heading-3 mb0">Donations </h2><div class="a-rule a-rule--horizontal a-rule-pull--gutter"></div><div class="mt-three-halves m-person-info"><img class="a-default-avatar m-person-info-avatar mr a-avatar a-base-image" alt="" src="/static/media/DefaultAvatar.65712475de0674c9f775ae3b64e7c69f.svg"/><div><div class="m-person-info-name">Become the first supporter<!-- --> </div><div class="m-person-info-content"><p class="color-gray mt0 mb0 weight-400">Your donation matters</p></div></div></div></div><div class="show-for-large"><div class="hide-for-large a-rule a-rule--horizontal a-rule-pull--gutter"></div><a class="m-first-donate-card-link a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_story_donate"><div class="m-first-donate-card"><div class="m-first-donate-card-content flex-container align-top"><svg class="m-first-donate-card-icon" fill="none" viewBox="5 2 100 100" xmlns="http://www.w3.org/2000/svg"><path d="m55 101c27.062 0 49-21.938 49-49s-21.938-49-49-49-49 21.938-49 49 21.938 49 49 49z" fill="#00b964"></path><g fill="#78dda3"><path clip-rule="evenodd" d="m87.9 63.9c0 2.16 1.8 3.96 3.96 3.96s3.96-1.8 3.96-3.96-1.8-3.96-3.96-3.96-3.96 1.8-3.96 3.96zm1.98 0c0-1.08.9-1.98 1.98-1.98s1.98.9 1.98 1.98-.9 1.98-1.98 1.98-1.98-.9-1.98-1.98z" fill-rule="evenodd"></path><path clip-rule="evenodd" d="m48.12 16.02c0 2.16 1.8 3.96 3.96 3.96 2.34 0 3.96-1.8 3.96-3.96s-1.8-3.96-3.96-3.96-3.96 1.8-3.96 3.96zm1.98 0c0-1.08.9-1.98 1.98-1.98s1.98.9 1.98 1.98-.9 1.98-1.98 1.98-1.98-.9-1.98-1.98z" fill-rule="evenodd"></path><path d="m92.94 44.1h-2.7v-2.7c0-.54-.54-1.08-1.08-1.08s-1.08.54-1.08 1.08v2.7h-2.7c-.54 0-1.08.54-1.08 1.08s.54 1.08 1.08 1.08h2.7v2.7c0 .54.54 1.08 1.08 1.08s1.08-.54 1.08-1.08v-2.7h2.7c.54 0 1.08-.54 1.08-1.08s-.54-1.08-1.08-1.08z"></path><path d="m20.76 62.1h-2.7v-2.7c0-.54-.54-1.08-1.08-1.08s-.9.54-.9 1.08v2.7h-2.7c-.54 0-1.08.54-1.08 1.08s.54 1.08 1.08 1.08h2.7v2.7c0 .54.54 1.08 1.08 1.08s1.08-.54 1.08-1.08v-2.7h2.7c.54 0 1.08-.54 1.08-1.08s-.72-1.08-1.26-1.08z"></path><path d="m60.36 13.14c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path><path d="m54.24 76.5c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path><path d="m14.82 52.2c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path><path d="m85.38 32.94c.7953 0 1.44-.6447 1.44-1.44s-.6447-1.44-1.44-1.44-1.44.6447-1.44 1.44.6447 1.44 1.44 1.44z"></path></g><path d="m74.22 34.92c0-6.12-4.86-10.98-10.98-10.98-3.42 0-6.66 1.44-8.46 5.76-2.34-4.14-5.04-5.76-8.46-5.76-6.12 0-10.98 4.86-10.98 10.98v.9c0 5.94 6.66 15.84 18.9 23.4.36.18.9.18 1.26 0 12.42-7.56 18.9-17.64 18.9-23.4-.18-.36-.18-.72-.18-.9z" fill="#fff"></path><path d="m39.3 35.82c-.54 0-1.08-.54-1.08-1.08 0-4.32 3.6-7.92 7.92-7.92.54 0 1.08.54 1.08 1.08s-.54 1.08-1.08 1.08c-3.24 0-5.94 2.7-5.94 5.94 0 .54-.36.9-.9.9z" fill="#78dda3"></path><path d="m36.24 89.28c-.72 0-1.26-.36-1.8-.72l-5.58-5.94c-.54-.54-.72-1.08-.72-1.8s.36-1.26.9-1.8l1.98-1.8c.36-.36.36-.72.36-1.08l-5.4-14.76c-.36-1.08-.36-2.34.18-3.42l4.86-11.34c.54-1.08 1.62-1.8 2.88-1.8.9 0 1.8.36 2.34 1.08s.9 1.62.72 2.52c-.9 3.78-2.52 10.26-2.52 11.34 0 2.52 2.16 5.76 3.24 5.94.18 0 .54.18.72.18 1.44 0 2.7-1.98 2.7-4.86v-1.8c0-1.62 1.44-3.06 3.06-3.06s3.06 1.26 3.06 3.06v15.84c0 3.06-1.26 5.94-3.42 8.28l-5.4 5.4c-.9.36-1.44.54-2.16.54z" fill="#fff"></path><path clip-rule="evenodd" d="m29.94 46.08c.72-1.62 2.16-2.52 3.78-2.52 1.26 0 2.34.72 2.88 1.26.9 1.08 1.08 2.34.9 3.6-1.08 4.68-2.34 10.26-2.34 11.16 0 1.8 1.8 4.68 2.52 5.04h.36c.72 0 1.62-1.62 1.62-3.96v-1.8c0-1.08.54-2.16 1.26-2.88.72-.9 1.8-1.26 2.88-1.26s2.16.54 2.88 1.26c.9.72 1.26 1.8 1.26 2.88v15.84c0 3.42-1.44 6.66-3.78 9l-5.4 5.4c-.72.72-1.62 1.08-2.52 1.08s-1.8-.36-2.52-1.08l-5.58-5.94c-.54-.72-.9-1.62-.9-2.52s.36-1.8 1.08-2.52l1.98-1.8-5.4-14.76c-.36-1.26-.36-2.88.18-4.14zm5.76 2.16c.36-1.26-.72-2.52-1.98-2.52-.9 0-1.62.36-2.16 1.08l-4.86 11.34c-.36.9-.36 1.8 0 2.7l5.4 14.76c.36.72 0 1.62-.54 2.16l-1.98 1.8c-.54.54-.54 1.62 0 2.16l5.58 5.94c.36.36.72.54 1.08.54s.72 0 .9-.18l5.4-5.4c1.98-1.98 3.06-4.68 3.06-7.56v-15.84c0-1.08-.9-1.98-1.98-1.98s-1.98.9-1.98 1.98v1.8c0 3.24-1.44 5.94-3.6 5.94-.18 0-.54 0-.9-.18-1.62-.54-3.96-4.32-3.96-7.02 0-1.62 2.52-11.52 2.52-11.52z" fill="#00b964" fill-rule="evenodd"></path><path d="m72.96 89.28c-.72 0-1.26-.18-1.8-.72l-5.4-5.4c-2.16-2.16-3.42-5.04-3.42-8.28v-15.84c0-1.62 1.26-3.06 3.06-3.06s3.06 1.44 3.06 3.06v1.8c0 2.88 1.08 4.86 2.7 4.86.18 0 .36 0 .72-.18 1.08-.36 3.24-3.6 3.24-5.94 0-1.08-1.44-7.56-2.52-11.34-.18-.9 0-1.98.54-2.7s1.44-1.08 2.34-1.08c1.26 0 2.34.72 2.88 1.8l4.86 11.34c.54 1.08.54 2.34.18 3.42l-5.4 14.76c-.18.36 0 .9.36 1.08l1.98 1.8c.54.54.72 1.08.9 1.8 0 .72-.18 1.26-.72 1.8l-5.76 5.94c-.54.9-1.08 1.08-1.8 1.08z" fill="#fff"></path><path clip-rule="evenodd" d="m72.24 45c.9-.9 1.98-1.44 3.24-1.44 1.62 0 3.06 1.08 3.6 2.52l4.86 11.34c.54 1.26.72 2.7.18 4.14l-5.4 14.76 1.98 1.8c.54.72 1.08 1.62 1.08 2.52.18.9-.18 1.8-.9 2.52l-5.58 5.94c-.72.72-1.62 1.08-2.52 1.08s-1.8-.36-2.52-1.08l-5.4-5.4c-2.52-2.52-3.78-5.58-3.78-9v-15.84c0-1.08.54-2.16 1.26-2.88.72-.9 1.8-1.26 2.88-1.26s2.16.54 2.88 1.26c.9.72 1.26 1.8 1.26 2.88v1.8c0 2.34.9 3.96 1.62 3.96h.36c.72-.36 2.52-3.24 2.52-5.04-.18-.9-1.44-6.48-2.52-11.16-.18-1.26.18-2.52.9-3.42zm5.04 1.98c-.18-.72-.9-1.26-1.8-1.26-1.26 0-2.34 1.26-2.16 2.34 0 0 2.52 9.9 2.52 11.52 0 2.7-2.34 6.48-3.96 7.02-.36.18-.54.18-.9.18-2.16 0-3.6-2.7-3.6-5.94v-1.8c0-1.08-.9-1.98-1.98-1.98s-1.98.9-1.98 1.98v15.84c0 2.88 1.08 5.58 3.06 7.56l5.4 5.4c.36.18.72.36 1.08.36s.72 0 .72-.36l5.58-5.94c.72-.54.54-1.62 0-2.16l-1.98-1.8c-.54-.54-.9-1.44-.54-2.16l5.4-14.76c.36-.9.36-1.8 0-2.7z" fill="#00b964" fill-rule="evenodd"></path><g fill="#78dda3"><path clip-rule="evenodd" d="m55.5 92.34c.18.18.54.36.72.36s.54-.18.72-.36l3.06-3.06c.36-.36.36-1.08 0-1.44l-3.06-3.06c-.36-.36-1.08-.36-1.44 0l-3.06 3.06c-.18.18-.36.36-.36.72s.18.54.36.72zm.54-2.16-1.62-1.62 1.62-1.62 1.62 1.62z" fill-rule="evenodd"></path><path clip-rule="evenodd" d="m18.78 40.5c.18.18.54.36.72.36s.54-.18.72-.36l3.06-3.06c.18-.18.36-.36.36-.72s-.18-.54-.36-.72l-3.06-3.06c-.36-.36-1.08-.36-1.44 0l-3.06 3.06c-.36.36-.36 1.08 0 1.44zm.72-2.16-1.62-1.62 1.62-1.62 1.62 1.62z" fill-rule="evenodd"></path><path d="m31.74 15.48c-.36 0-.54-.18-.72-.36l-5.22-7.01999c-.36-.36-.18-1.08.18-1.44s1.08-.18 1.44.18l5.22 7.01999c.36.36.18 1.08-.18 1.44-.36.18-.54.18-.72.18z"></path><path d="m38.04 24.12c-.36 0-.54-.18-.72-.36l-3.06-4.14c-.36-.36-.18-1.08.18-1.44s1.08-.18 1.44.18l3.06 4.14c.36.36.18 1.08-.18 1.44-.18 0-.54.18-.72.18z"></path><path d="m77.46 15.48c-.18 0-.36 0-.54-.18-.36-.36-.54-.9-.18-1.44l5.22-7.01999c.36-.36.9-.54 1.44-.18.36.36.54.9.18 1.44l-5.22 7.01999c-.18.36-.54.36-.9.36z"></path><path d="m71.16 24.12c-.18 0-.36 0-.54-.18-.36-.36-.54-.9-.18-1.44l3.06-4.14c.36-.54.9-.54 1.44-.18.36.36.54.9.18 1.44l-3.06 4.14c-.36.18-.72.36-.9.36z"></path><path d="m42 21.24c-.36 0-.9-.36-.9-.72l-4.68-14.76001c-.18-.54.18-1.08.72-1.26s1.08.18 1.26.72l4.68 14.76001c.18.54-.18 1.08-.72 1.26-.18 0-.36 0-.36 0z"></path><path d="m33.9 27.18c-.18 0-.36 0-.54-.18l-12.96-9.72c-.36-.36-.54-.9-.18-1.44s.9-.54 1.44-.18l12.96 9.72c.36.36.54.9.18 1.44-.18.18-.54.36-.9.36z"></path><path d="m67.2 21.24c-.18 0-.18 0-.36 0-.54-.18-.9-.72-.72-1.26l4.68-14.76001c.18-.54.72-.9 1.26-.72s.9.72.72 1.26l-4.68 14.76001c0 .36-.36.72-.9.72z"></path><path d="m75.3 27.18c-.36 0-.54-.18-.72-.36-.36-.36-.18-1.08.18-1.44l12.96-9.72c.36-.36 1.08-.18 1.44.18s.18 1.08-.18 1.44l-13.14 9.72c-.18.18-.36.18-.54.18z"></path></g></svg><div><h2 class="m-first-donate-card-title">Be the first to help</h2><p>Your early support will go a long way and help inspire others to donate.</p><a class="m-donate-button show-for-large mr0 ml0 a-button a-button--max-full a-button--large a-button--solid-yellow a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_story_donate">Donate now</a></div></div><a class="m-donate-button hide-for-large a-button a-button--max-full a-button--large a-button--solid-yellow a-link" href="/f/wilson-relief-fund/donate" data-element-id="btn_story_donate">Donate now</a></div></a></div><div class="p-campaign-members"><div class="o-campaign-members" id="campaign-members"><h2 class="heading-3 m-campaign-members-header"><div class="m-campaign-members-header-title">Organizer</div></h2><div class="a-rule a-rule--horizontal a-rule-pull--gutter"></div><div class="mt-three-halves mb2x m-campaign-members-main"><div class="m-campaign-members-main-organizer"><div class="m-person-info"><img class="a-default-avatar m-person-info-avatar mr a-avatar a-base-image" alt="" src="/static/media/DefaultAvatar.65712475de0674c9f775ae3b64e7c69f.svg"/><div><div class="m-person-info-name">Brad Fort<!-- --> </div><div class="m-person-info-content"><div class="text-small">Organizer</div><div class="text-small">Vista, CA</div></div></div></div></div><div class="m-campaign-members-main-contact"><button class="a-button a-button--inline a-button--small a-button--hollow-green" data-element-id="btn_organizer_contact" type="button">Contact</button></div></div></div></div></div><div class="p-campaign-report-button"><svg class="mr-half a-icon--ui a-icon a-icon--large" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-flag" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-flag"></use></svg><a class="a-link" href="https://support.gofundme.com/hc/en-us/articles/203604694-Reporting-a-Campaign" data-element-id="btn_report">Report fundraiser</a></div><div class="p-campaign-value-props"><ul class="list-unstyled o-value-prop-list"><li><section class="m-value-prop"><svg class="m-value-prop-icon a-icon--value-prop a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/value-prop-icons.638b66320cb80b3a09da4067b81f5739.svg#value-prop-trophy" xlink:href="/static/media/value-prop-icons.638b66320cb80b3a09da4067b81f5739.svg#value-prop-trophy"></use></svg><div class="m-value-prop-content"><h3 class="heading-5 mb-half">#1 fundraising platform</h3><p class="color-gray mt0 mb0 text-small">People have raised more money on GoFundMe than anywhere else.<!-- --> <a class="color-dark-gray a-link" href="https://www.gofundme.com/c/how-it-works">Learn more</a></p></div></section></li><li><section class="m-value-prop"><svg class="m-value-prop-icon a-icon--value-prop a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/value-prop-icons.638b66320cb80b3a09da4067b81f5739.svg#value-prop-handshake" xlink:href="/static/media/value-prop-icons.638b66320cb80b3a09da4067b81f5739.svg#value-prop-handshake"></use></svg><div class="m-value-prop-content"><h3 class="heading-5 mb-half">GoFundMe Guarantee</h3><p class="color-gray mt0 mb0 text-small">In the rare case that something isn’t right, we will refund your donation.<!-- --> <a class="color-dark-gray a-link" href="https://www.gofundme.com/c/safety/gofundme-guarantee" data-element-id="btn_guarantee_learn-more">Learn more</a></p></div></section></li><li><section class="m-value-prop"><svg class="m-value-prop-icon a-icon--value-prop a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/value-prop-icons.638b66320cb80b3a09da4067b81f5739.svg#value-prop-progress" xlink:href="/static/media/value-prop-icons.638b66320cb80b3a09da4067b81f5739.svg#value-prop-progress"></use></svg><div class="m-value-prop-content"><h3 class="heading-5 mb-half">Expert advice, 24/7</h3><p class="color-gray mt0 mb0 text-small">Contact us with your questions and we’ll answer, day or night.<!-- --> <a class="color-dark-gray a-link" href="https://support.gofundme.com/">Learn more</a></p></div></section></li></ul></div></div></main><footer class="o-global-footer"><div class="a-rule a-rule--horizontal"></div><div class="global-wrapper"><div class="o-global-footer-primary"><section class="o-global-footer-col-1"><a aria-label="GoFundMe homepage" class="o-global-footer-logo a-link" href="/"><svg class="a-logo color-green" height="69" viewBox="0 0 129 69" width="129"><use href="/static/media/logos.f967d9c38c4460c8a52d2f8a8375931c.svg#logo-GoFundMe" xlink:href="/static/media/logos.f967d9c38c4460c8a52d2f8a8375931c.svg#logo-GoFundMe"></use></svg></a><div class="m-form-field m-form-field--stacked mt"><div class="m-form-field-inner"><label class="m-form-field-label m-form-field-label--prepend a-label" for="language-picker">Choose your language</label><div class="a-select"><select id="language-picker" name="language-picker" class="a-select-options"><option value="de_DE">Deutsch</option><option selected="" value="en_US">English (US)</option><option value="en_GB">English (UK)</option><option value="es_ES">Español</option><option value="fr_FR">Français</option><option value="it_IT">Italiano</option><option value="nl_NL">Nederlands</option><option value="pt_BR">Português</option></select><svg class="a-select-icon a-icon--ui a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-caret-down" xlink:href="/static/media/ui-icons.5b6db31f31f155850173b3730d7277df.svg#ui-caret-down"></use></svg></div></div></div></section><section class="m-global-footer-category m-global-footer-category-fundraise-for"><h3 class="heading-5 color-green">Fundraise for</h3><ul class="list-unstyled"><li class="mb-half"><a class="text-small a-link" href="/start/medical-fundraising">Medical</a></li><li class="mb-half"><a class="text-small a-link" href="/start/emergency-fundraising">Emergency</a></li><li class="mb-half"><a class="text-small a-link" href="/start/memorial-fundraising">Memorial</a></li><li class="mb-half"><a class="text-small a-link" href="/start/education-fundraising">Education</a></li><li class=""><a class="text-small a-link" href="/start/charity-fundraising">Nonprofit</a></li></ul></section><section class="m-global-footer-category m-global-footer-category-learn-more"><h3 class="heading-5 color-green">Learn more</h3><ul class="list-unstyled"><li class="mb-half"><a class="text-small a-link" href="/c/how-it-works">How GoFundMe works</a></li><li class="mb-half"><a class="text-small a-link" href="/why-gofundme">Why GoFundMe</a></li><li class="mb-half"><a class="text-small a-link" href="/c/questions">Common questions</a></li><li class="mb-half"><a class="text-small a-link" href="/c/success">Success stories</a></li><li class="mb-half"><a class="text-small a-link" href="https://support.gofundme.com/hc/en-us/articles/360001972748">Supported countries</a></li><li class="mb-half"><a class="text-small a-link" href="/team-fundraising">Team fundraising</a></li><li class="mb-half"><a class="text-small a-link" href="/c/donate-button-individuals">Donate button</a></li><li class=""><a class="text-small a-link" href="https://www.gofundme.com/c/act/covid19">Support COVID-19 fundraisers</a></li></ul></section><section class="m-global-footer-category m-global-footer-category-resources"><h3 class="heading-5 color-green">Resources</h3><ul class="list-unstyled"><li class="mb-half"><a class="text-small a-link" href="https://support.gofundme.com/hc/en-us">Help center</a></li><li class="mb-half"><a class="text-small a-link" href="/c/blog">Blog</a></li><li class="mb-half"><a class="text-small a-link" href="https://www.medium.com/gofundme-stories">GoFundMe Stories</a></li><li class="mb-half"><a class="text-small a-link" href="/press">Press center</a></li><li class="mb-half"><a class="text-small a-link" href="/c/careers">Careers</a></li><li class=""><a class="text-small a-link" href="/c/about-us">About</a></li></ul></section></div></div><div class="a-rule a-rule--horizontal"></div><div class="global-wrapper"><div class="o-global-footer-secondary"><div class="o-global-footer-secondary-inner"><ul class="list-unstyled o-global-footer-social"><li class="o-global-footer-social-item"><a aria-label="Facebook" class="a-link--unstyled a-link" href="https://www.facebook.com/gofundme"><svg class="a-icon--logo a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Facebook" xlink:href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Facebook"></use></svg></a></li><li class="o-global-footer-social-item"><a aria-label="YouTube" class="a-link--unstyled a-link" href="https://www.youtube.com/user/gofundme"><svg class="a-icon--logo a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-YouTube" xlink:href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-YouTube"></use></svg></a></li><li class="o-global-footer-social-item"><a aria-label="Twitter" class="a-link--unstyled a-link" href="https://twitter.com/gofundme"><svg class="a-icon--logo a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Twitter" xlink:href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Twitter"></use></svg></a></li><li class="o-global-footer-social-item"><a aria-label="Instagram" class="a-link--unstyled a-link" href="https://www.instagram.com/gofundme/"><svg class="a-icon--logo a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Instagram" xlink:href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Instagram"></use></svg></a></li><li class="o-global-footer-social-item"><a aria-label="Medium" class="a-link--unstyled a-link" href="https://www.medium.com/gofundme-stories/"><svg class="a-icon--logo a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Medium-alt" xlink:href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Medium-alt"></use></svg></a></li><li class="o-global-footer-social-item"><a aria-label="Podcast" class="a-link--unstyled a-link" href="https://podcasts.apple.com/us/podcast/true-stories-of-good-people/id1389955443"><svg class="a-icon--logo a-icon" height="1.1875em" viewBox="0 0 19 19" width="1.1875em"><use href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Podcast" xlink:href="/static/media/logo-icons.1ea860bedc1d3e17e8a5f1e0e85b8c64.svg#logo-Podcast"></use></svg></a></li></ul><ul class="list-unstyled o-global-footer-legal"><li class="o-global-footer-legal-item">© 2010-<!-- -->2020<!-- --> <!-- -->GoFundMe</li><li class="o-global-footer-legal-item"><a class="a-link" href="/terms">Terms</a></li><li class="o-global-footer-legal-item"><a class="a-link" href="/privacy">Privacy</a></li><li class="o-global-footer-legal-item"><a class="a-link" href="/legal">Legal</a></li></ul></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main~1aedbb0d.3068e9ed29d9268843d7.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~5abc2443.7655ab1e726e19426b60.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~67e9c372.dd6e432c3a2d0138a03a.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~6c075d55.301bd7ad42e01c3dc9f2.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~6f7e38c7.d7be013027eabc915599.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~b2d376b3.b87d1aeb08df7e253a9d.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~d0ae3f07.6a32759a0202bd9e6796.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~e92dfc0b.5c2d2a7389a2106731a0.js" defer="" async=""></script><script type="text/javascript" src="/static/js/main~runtime.263d796f2c675e527d64.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~core-js~5816f5fb.45faee4f61ae9c2b2a4c.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~lodash~2930ad93.59b1d4be34c314cea78e.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~084f635a.88998750527724042ffb.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~0f485567.b09230931bc15767fbff.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~1f20a385.da89be6120588532c510.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~5183ef6f.999f388543ce008bbcd7.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~5fcfb518.77ab5dfdd3b538074db0.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~691ceb8b.12bab96eeafe123a3a82.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~7274e1de.f37d7fba5bd3a1afd04e.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~main~a6a1fb06.a8bd728531595131590e.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~moment~2ee72088.06c806b15023e3b67605.js" defer="" async=""></script><script type="text/javascript" src="/static/js/vendor~react~f734b0c6.284d0a9d4c2167aeeee5.js" defer="" async=""></script></body></html>