<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Fundraiser by Bianca Caballero : Mariah Araujo - Baby Girl</title>
    <link href="//funds.gofundme.com/favicon/4.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="description" content="Bianca Caballero needs your help today! Mariah Araujo - Baby Girl - It is with deep sadness that we announce the passing of our beloved family member, Mariah Araujo, who will be missed dearly, she was taken away unexpectedly and had just turned 7 years old on July 20, 2019. Mariah leaves behind her baby sister of 6 years old Viviana Araujo any funding left over w...">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

            <link rel="canonical" href="https://www.gofundme.com/f/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="en-au" href="https://au.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="en-ca" href="https://ca.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="de" href="https://de.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="es" href="https://es.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="fr" href="https://fr.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="it" href="https://it.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="nl" href="https://nl.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="en-gb" href="https://uk.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="en-ie" href="https://ie.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="en-us" href="https://www.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="pt-br" href="https://pt.gofundme.com/mariah-araujo-baby-girl"/>
    <link rel="alternate" hreflang="x-default" href="https://www.gofundme.com/mariah-araujo-baby-girl"/>
<meta property="og:locale" content="en_GB" />
<meta property="fb:pages" content="299947508549" />
<meta property="fb:pages" content="455380344852029" />

    <meta property="og:locale:alternate" content="en_US" />
    <meta property="og:locale:alternate" content="es_ES" />
    <meta property="og:locale:alternate" content="fr_FR" />
    <meta property="og:locale:alternate" content="de_DE" />
    <meta property="og:locale:alternate" content="it_IT" />
    <meta property="og:locale:alternate" content="nl_NL" />
    <meta property="og:locale:alternate" content="pt_BR" />

    <meta property="og:site_name" content="gofundme.com"/>
            <meta property="og:url" content="https://www.gofundme.com/f/mariah-araujo-baby-girl"/>
        <meta property="og:image"
          content="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897462549523_r.jpeg"/>
    <meta property="og:image:secure_url" content="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897462549523_r.jpeg"/>

    
            <meta property="og:title" content="Click here to support Mariah Araujo - Baby Girl organized by Bianca Caballero"/>
    
        <meta property="og:description" content="It is with deep sadness that we announce the passing of our beloved family member, Mariah Araujo, who will be missed dearly, she was taken away unexpectedly and had just turned 7 years old on July 20, 2019. Mariah leaves behind her baby sister of 6 years old Viviana Araujo any funding left over w...">

<meta property="og:type" content="gofundme:campaign">
<meta property="fb:app_id" content="407682420960">
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gofundme" />
<meta name="twitter:image" content="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897462549523_r.jpeg" />
<meta name="twitter:title" content="Mariah Araujo - Baby Girl" />
<meta name="twitter:description" content="It is with deep sadness that we announce the passing of our beloved family member, Mariah Araujo, who will be missed dearly, she was taken away unexpectedly and had just turned 7 years old on July...">

            <link rel="stylesheet" href="https://funds.gofundme.com/css/build/campaign/app.min.css?v=25.42&url=1" type="text/css" media="all">
        <link href='https://fonts.googleapis.com/css?family=Lato:400,900' rel='stylesheet' type='text/css'>

    <script>
    GFM_DOMAIN = "gofundme.com";
    FACEBOOK_APP_ID = "407682420960";
    GOOGLE_CLIENT_ID = "915486944487-ivo3ng6it92lj44ka8ca7nro7o5kk3om.apps.googleusercontent.com";
    FACEBOOK_PAGE_ID = "1134437769956220"
</script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script>
    window.jQuery || document.write('<script src="//funds.' + GFM_DOMAIN + '/node_modules/jquery/dist/jquery.min.js">\x3C/script>')
</script>

    <script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js" integrity="sha256-nxdiQ4FdTm28eUNNQIJz5JodTMCF5/l32g5LwfUwZUo=" crossorigin="anonymous"></script>
    <!-- Start Analytics -->

    <script src="https://cdn.optimizely.com/js/15340720038.js"></script>
    <script>
        window.optimizely = window.optimizely || [];
        window.optimizely.push({
            type: "user",
            attributes: {
                "gfm_locale": "en_GB"            }
        });
    </script>

<script>
    var GFM = GFM || {};
    GFM.components = GFM.components || {};
    GFM.components.visitorCookieStrings = {
        newPrivacyPolicy: "We have updated our <a href=\"https:\/\/www.gofundme.com\/terms\" target=\"_blank\">Terms of Service<\/a> and <a href=\"https:\/\/www.gofundme.com\/privacy\" target=\"_blank\">Privacy Notice<\/a>. By continuing to use this site, you agree to our Terms of Service and Privacy Notice.",
        privacyLine: 'This site uses cookies to analyse traffic, tailor content, enable features and enhance your customer experience. For information or to opt out, please visit our <a class="text-black text-underline" href="//www.gofundme.com/privacy">Privacy Policy</a>.   <a href="#" class="text-black text-underline js-close-button disp-bl-medium-down" data-close="" aria-label="Close modal">Got it</a>',
        responsivePrivacyLine: 'This site uses cookies to analyse traffic, tailor content, enable features and enhance your customer experience. For information or to opt out, please visit our <a class="text-black text-underline" href="//www.gofundme.com/privacy">Privacy Policy</a>.   <a href="#" class="text-black text-underline js-close-button disp-bl-medium-down" data-close="" aria-label="Close modal">Got it</a>'
    };

    GFM.environment = GFM.environment || {};
    GFM.environment.analytics = GFM.environment.analytics || {};
    GFM.environment.analytics.clickStreamUrl = "https:\/\/1s7vmel6xi.execute-api.us-east-1.amazonaws.com\/prod\/clickstream\/webclient-clickstream\/v1";
</script>

<script src="//funds.gofundme.com/js/build/headerIncludes.min.js?v=25.42"></script>

    <!-- THE COMMENT BELOW (EMITJS_SECTION) IS REPLACED TO GET UNIQUE ANALYTICS -->
    <!-- Analytics Rendered 4th August 2019 18:43:38 --><script type="text/javascript">
try {

    try {
        mixpanel.default.identify($.cookie('gdid'));
        mixpanel.impression.identify($.cookie('gdid'));
    } catch(e) {
    }

var allowDebug = false;

GFM.analytics.data.clickstream=false;GFM.analytics.setData("u", "");
GFM.analytics.setData("p", "");
GFM.analytics.setData("fud", "44e4f05a6d594703a7ec1e2c0b094069");
GFM.analytics.setData("flw", {"DONATION":"d_ex"});
GFM.analytics.setData("a", "ce7ceacbc5814405ac13eea0f5140acc");
GFM.analytics.setData("pcd", "");
GFM.analytics.setData("vri", "6774613f1a154d88ba16a299465b6e35");
GFM.analytics.setData("lang", "");
GFM.analytics.setData('fn', 'Mariah Araujo - Baby Girl');
GFM.analytics.setData('fu', 'mariah-araujo-baby-girl');
GFM.analytics.setData('fi', '41090636');
GFM.analytics.setData('fc', 'US');
GFM.analytics.setData('orc', {"cp_fb":{"captured_at":"2019-08-04T23:43:38.76821","rcid":"r01-156496221871-5b2e72a4e3384938","sender_type":"visitor","person_id":0,"fund_id":41090636,"share_location":"campaign_landing_page","status":"intent","channel":"facebook","subchannel":"wall_post"}});
GFM.analytics.setData('vi', 'pg_donate_index');
GFM.analytics.setData('ra', $.now());
GFM.analytics.setData("gfm", {"os":"Other","browser":"Other","platform":"desktop","country":"US","lat":39.048099517822266,"long":-77.472801208496094,"ip_address":"107.23.218.4"});

package = GFM.analytics.getPackage();
mixpanel.default.register(package);
mixpanel.impression.register(package);

    GFM.analytics.track_event('mp_page_view', package, false);

} catch(e) {
    if (window.console) {
        window.console.log("Broken load: " + e);
    }
} // begun immediately after <script>

</script>

<!-- End Analytics -->

            <script src="//funds.gofundme.com/js/5.0/polyfills.js"></script>
    </head>

<body class="theme-gfmgreen sticky-header  lang-en_GB ">
<script>
window.dataLayer = window.dataLayer || [ ];
try {
    dataLayer.push(GFM.analytics.getGaDataLayer());
} catch(e) {}

</script>

<!-- GO Tag Manager -->
<noscript><iframe src="https://www.google-analytics.com/gtm/ns?id=GTM-KJFLHK"
style="display:none;visibility:hidden" height="0" width="0"></iframe>
</noscript><script>(function(p,a,l,i,n,d,r,o,m,e){r={id:'GTM-KJFLHK',l:'dataLayer',m:'sync'};
if(!r.gac){o=/;((__utma=)|([^;=]+=GAX?\d+\.))[^;]*/g;m=l.cookie.replace(
/^|(; +)/g,';').match(o);if(m)r.gac=m.sort().join('').substring(1)};e=
'https://www.google-analytics.com/gtm/js?';r.m=='sync'||(p['event']='gtm.js');
for(d in r)if(r.hasOwnProperty(d))e+=n(d)+'='+n(r[d])+'&';a[r.l]=a[r.l]||[];
a[r.l].push(p);if(r.m=='sync'){l.write('<'+i+' src="'+e+'"><\/'+i+'>');}else{
j=l.createElement(i);j.async=!0;j.src=e;f=l.getElementsByTagName(i)[0];
f.parentNode.insertBefore(j,f);}})({'gtm.start':1*new Date()},window,document,
'script',encodeURIComponent);</script>
<!-- End GO Tag Manager -->

<!-- Production Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDTFTZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>try{(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDTFTZ');} catch (ignore) {}</script>
<!-- End Production Google Tag Manager -->



    <script src="//funds.gofundme.com/i18n/js/en_GB/gfmStrings.js?v=25.42"></script>

<!-- Add a class of .global-nav-simple to remove all buttons and links -->
<div id="gfm-nav-bar" class="fixed-container   ">

    <div class="reveal-overlay reveal-overlay--global-nav js-nav-reveal-overlay"></div>
    <nav class="top-bar" id="nav-menu">

        <!-- TOP BAR -->
        <div class="row small-collapse large-uncollapse">
            <div class="column position-relative">
                                    <a href="/" class="logo-single" data-gfm-analytics-element="btn_nav_gfm_logo">GoFundMe</a>
                                
                <!-- MENU ICON -->
                <button id="nav-menu-hamburger-icon"
                        type="button"
                        class="js-search-nav-bar-button tcon tcon-menu--xcross top-bar-nav-icon top-bar-nav-icon--hamburger"
                        aria-label="Toggle Menu"
                        data-gfm-analytics-element="btn_nav_hamburger_icon"
                        data-showing-profile-badge="0">
                    <span class="tcon-menu__lines" aria-hidden="true"></span>
                </button>

                <!-- HAMBURGER DROPDOWN MENU -->
                <div id="nav-menu-hamburger-dropdown" class="row top-bar-menu  nav-menu-hamburger-dropdown" style="display:none;">
                                            <div class="column small-12 layer-primary hide-for-medium">
                            <p class="menu-header">Raise money for any cause</p>
                            <a class="button secondary expanded mb20"
                               href="/sign-up"
                               data-gfm-analytics-element="link_nav_start_campaign">Start a GoFundMe</a>
                        </div>
                                        <div class="column small-12 mt">
                        <ul class="no-bullet">
                                                                <li class="">
                                        <a href="/"
                                           class=""
                                           data-gfm-analytics-element="link_nav_home"
                                        ><strong>Home</strong></a>
                                    </li>
                                                                    <li class="hide-for-large">
                                        <a href="/sign-up"
                                           class=""
                                           data-gfm-analytics-element="link_nav_sign_up"
                                        ><strong>Sign up</strong></a>
                                    </li>
                                                                    <li class="">
                                        <a href="/tour"
                                           class=""
                                           data-gfm-analytics-element="link_nav_tour"
                                        ><strong>How it works</strong></a>
                                    </li>
                                                                    <li class="">
                                        <a href="https://support.gofundme.com"
                                           class=""
                                           data-gfm-analytics-element="link_nav_help"
                                        ><strong>Help</strong></a>
                                    </li>
                                                                    <li class="">
                                        <a href="/sign-in"
                                           class=""
                                           data-gfm-analytics-element="link_nav_sign_in"
                                        ><strong>Sign in</strong></a>
                                    </li>
                                                                                                                </ul>
                    </div>
                </div> <!-- END HAMBURGER DROPDOWN MENU (CHEESE) -->


                <!-- DESKTOP SEARCH AND LEFT LINKS -->
                <ul id="nav-left-links-contain-large" class="menu-divided menu horizontal ml float-left show-for-large">
                    <li id="nav-search-input-contain-large" class="hide-when-search-disabled">
                        <div class="search-with-icon search-with-icon--green js-search-nav-contain-large ml">
                            <input id="global-nav-search" data-gfm-element-id="textbar_global_search" type="text" class="js-search-nav-bar-input js-search-nav-bar-large top-bar-search" placeholder="Search">
                        </div>
                        <ul class="search-drop js-search-nav-drop-large hide"></ul>
                    </li>
                                                <li class="js-hide-desktop-nav-search">
                                <a href="/sign-up"
                                   data-gfm-analytics-element="link_nav_start_fundraiser"
                                >Start a GoFundMe</a>
                            </li>
                                        </ul>

                <!-- DESKTOP SHARE BUTTONS -->
                                    <div class="menu-divider-line float-right js-hide-desktop-nav-search show-for-large" style="top:13px"></div>
                    <div class="action-buttons-contain show-for-large js-hide-desktop-nav-search">
                        <!-- This button is hidden via CSS for non-English users on Tablet width -->
                        
    <a href="#"
       class="js-share-to-facebook js-share-facebook button small fb-blue"
       data-pc="fb_dn_cpgntopnavlarge_r"
       data-area="donationpage"
       data-rcid="cp_fb"
       data-shareurl="https://www.gofundme.com/mariah-araujo-baby-girl"
       data-platform="0"
       data-gfm-analytics-element="btn_donate_topnavsharefb"
       data-gfm-analytics-meta=''
                    >
        <i class="fa fa-facebook-square" aria-hidden="true"></i> &nbsp;Share
    </a>

                                                    <a class="button small tw-blue js-share-twitter show-for-xlarge"
                                data-rcid="r01-156496221871-a1aaa332e4d14875"
                                href="https://twitter.com/intent/tweet?text=Mariah+Araujo+-+Baby+Girl&url=https%3A%2F%2Fwww.gofundme.com%2Fmariah-araujo-baby-girl%3Fpc%3Dtw_dn_cpgntopnavlarge_r%26rcid%3Dr01-156496221871-a1aaa332e4d14875%26utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtw_dn_cpgn"
                                data-gfm-analytics-element="btn_donate_topnavsharetwitter">
                                    <i class="fa fa-twitter" aria-hidden="true"></i> &nbsp;Tweet                            </a>
                                                                            <a href="/f/mariah-araujo-baby-girl/donate"
                               data-gfm-analytics-element="btn_donate_topnavdonate"
                               class="button small primary js-main-donate-btn">
                                    <i class="fa fa-check" aria-hidden="true"></i> &nbsp;Donate                            </a>
                                            </div>
                
                <!-- SEARCH ICON -->
                <button id="nav-menu-search-icon"
                        type="button"
                        class="js-search-nav-bar-button tcon tcon-search--xcross top-bar-nav-icon top-bar-nav-icon--search hide-for-large float-right"
                        aria-label="Toggle Search"
                        data-gfm-analytics-element="btn_nav_search_icon">
                    <span class="tcon-search__item" aria-hidden="true"></span>
                </button>

                <!-- SEARCH DROPDOWN MENU -->
                <div id="nav-menu-search-dropdown" class="top-bar-explore row" style="display:none;">
                    <div class="hide-for-large column small-12">
                        <div class="search-with-icon js-search-nav-contain-small mt20">
                            <input type="search" class="js-search-nav-bar-input js-search-nav-bar-small search-full" placeholder="Search GoFundMe">
                            <ul class="search-drop js-search-nav-drop-small hide"></ul>
                        </div>
                    </div>
                    <div class="hide-for-large column small-12">
                        <div class="light-gray js-search-prompt mb10" style="display:none;">
                            <i class="light-gray fa fa-info-circle" aria-hidden="true"></i>&nbsp; Try searching for locations, campaign titles and names                        </div>
                    </div>

                    <div class="column categories-container">
    <ul class="primary-categories">
        <li class="mobile-header hide-large">
            Explore Category        </li>
                    <li class="primary-category active">
                <a class="category-selector" href="/medical-fundraising">Medical                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/medical-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--medical-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Medical                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/medical-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/medical-fundraising">Medical Campaigns</a>
        </li>
                    <li>
                <a href="/breast-cancer-fundraising">Breast Cancer</a>
            </li>
                    <li>
                <a href="/cancer-fundraising">Cancer</a>
            </li>
                    <li>
                <a href="/raise-funds/health-insurance">Health Insurance</a>
            </li>
                    <li>
                <a href="/ivf-fundraising">IVF</a>
            </li>
                    <li>
                <a href="/raise-funds/leukemia">Leukemia</a>
            </li>
                    <li>
                <a href="/raise-funds/lymphoma">Lymphoma</a>
            </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/volunteer-fundraising">Volunteer                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/volunteer-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--volunteer-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Volunteer                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/volunteer-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/volunteer-fundraising">Volunteer Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/emergency-accident-fundraising">Emergencies                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/emergency-accident-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--emergency-accident-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Emergencies                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/emergency-accident-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/emergency-accident-fundraising">Emergencies Campaigns</a>
        </li>
                    <li>
                <a href="/raise-funds/earthquakes">Earthquakes</a>
            </li>
                    <li>
                <a href="/raise-funds/fires">Fires</a>
            </li>
                    <li>
                <a href="/raise-funds/floods">Floods</a>
            </li>
                    <li>
                <a href="/raise-funds/hurricanes">Storms</a>
            </li>
                    <li>
                <a href="/raise-funds/tornadoes">Tornadoes</a>
            </li>
                    <li>
                <a href="/raise-funds/tragedy">Tragedy</a>
            </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/school-fundraising">Education                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/school-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--school-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Education                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/school-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/school-fundraising">Education Campaigns</a>
        </li>
                    <li>
                <a href="/raise-funds/charities-causes">Charities Causes</a>
            </li>
                    <li>
                <a href="/classroom-fundraising">Classroom</a>
            </li>
                    <li>
                <a href="/college-tuition-fundraising">University Tuition</a>
            </li>
                    <li>
                <a href="/raise-funds/computers">Computers</a>
            </li>
                    <li>
                <a href="/school-club-fundraising">Extracurriculars</a>
            </li>
                    <li>
                <a href="/raise-funds/study-abroad">Study Abroad</a>
            </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/funeral-memorial-fundraising">Memorials                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/funeral-memorial-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--funeral-memorial-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Memorials                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/funeral-memorial-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/funeral-memorial-fundraising">Memorials Campaigns</a>
        </li>
                    <li>
                <a href="/raise-funds/end-of-life-costs">End-of-Life Costs</a>
            </li>
                    <li>
                <a href="/raise-funds/funeral">Funerals</a>
            </li>
                    <li>
                <a href="/raise-funds/memorial-fund">Memorial Fund</a>
            </li>
                    <li>
                <a href="/raise-funds/scholarship-fund">Scholarship Fund</a>
            </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/sports-fundraising">Sports                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/sports-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--sports-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Sports                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/sports-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/sports-fundraising">Sports Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/pet-animal-fundraising">Animals                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/pet-animal-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--pet-animal-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Animals                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/pet-animal-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/pet-animal-fundraising">Animals Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/wishes-fundraising">Wishes                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/wishes-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--wishes-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Wishes                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/wishes-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/wishes-fundraising">Wishes Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/competition-pageant-fundraising">Competitions                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/competition-pageant-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--competition-pageant-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Competitions                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/competition-pageant-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/competition-pageant-fundraising">Competitions Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/other-miscellaneous">Other                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/other-miscellaneous">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--other-miscellaneous"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Other                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/other-miscellaneous">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/other-miscellaneous">Other Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/wedding-honeymoon-fundraising">Newlyweds                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/wedding-honeymoon-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--wedding-honeymoon-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Newlyweds                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/wedding-honeymoon-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/wedding-honeymoon-fundraising">Newlyweds Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/charity-fundraising">Charity                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/charity-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp subcategory-sp subcategory-sp--palm"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Charity                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/charity-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/charity-fundraising">Charity Campaigns</a>
        </li>
                    <li>
                <a href="/raise-funds/marathons">Marathons</a>
            </li>
                    <li>
                <a href="/raise-funds/philanthropy">Philanthropy</a>
            </li>
                    <li>
                <a href="/raise-funds/refugees">Refugees</a>
            </li>
                    <li>
                <a href="/raise-funds/relief">Relief</a>
            </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/church-religion-faith-fundraising">Faith                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/church-religion-faith-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--church-religion-faith-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Faith                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/church-religion-faith-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/church-religion-faith-fundraising">Faith Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/travel-fundraising">Travel                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/travel-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--travel-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Travel                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/travel-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/travel-fundraising">Travel Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/creative-fundraising">Creative                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/creative-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--creative-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Creative                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/creative-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/creative-fundraising">Creative Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/community-fundraising">Community                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/community-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--community-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Community                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/community-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/community-fundraising">Community Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/events-fundraising">Events                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/events-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--events-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Events                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/events-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/events-fundraising">Events Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/business-fundraising">Business                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/business-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--business-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Business                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/business-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/business-fundraising">Business Campaigns</a>
        </li>
            </ul>
</div>            </li>
                    <li class="primary-category ">
                <a class="category-selector" href="/family-fundraising">Family                    <i class="fa fa-chevron-right hide-small"></i>
                    <i class="fa fa-chevron-down hide-large"></i>
                </a>

                <div class="category-summary">
    <div class="category-header">
        <a>
        <a href="/family-fundraising">
            <div class="category-circle hide-small">
                                <div class="category-sp category-sp--family-fundraising"></div>
            </div>
            <div class="category-title">
                <div class="category-title-large">
                    Family                    <i class="fa fa-chevron-up hide-large"></i>
                </div>
                <a class="hide-small" href="/family-fundraising">View All</a>
            </div>
        </a>
        <div class="clearfix"></div>
    </div>
        <ul class="subcategories">
        <li class="hide-large">
            <a href="/family-fundraising">Family Campaigns</a>
        </li>
            </ul>
</div>            </li>
            </ul>
</div>
                </div>

            </div><!--/.column-->
        </div><!--/.row-->
    </nav>

            <!-- MOBILE FIXED DONATE BUTTON -->
        <div class="sticky-btn-contain cf hide-for-large js-main-cta-contain">
            <div class="row">
                <div class="column small-6">
                    <a href="/f/mariah-araujo-baby-girl/donate"
                       class="button primary medium expanded js-main-donate-btn"
                       data-gfm-analytics-element="btn_donate_donatestickytop">Donate</a>
                </div>
                <div class="column small-6">
                    
    <a href="#"
       class="js-share-to-facebook js-share-facebook button medium expanded fb-blue mb10"
       data-pc="fb_dn_cpgntopstickysmall_r"
       data-area="donationpage"
       data-rcid="cp_fb"
       data-shareurl="https://www.gofundme.com/mariah-araujo-baby-girl"
       data-platform="0"
       data-gfm-analytics-element="btn_donate_fbsharestickytop"
       data-gfm-analytics-meta=''
                    >
        <i class="fa fa-facebook-official"></i>&nbsp;Share
    </a>
                </div>
            </div>
        </div>
    
</div>
<!-- <link rel="stylesheet" href="https://funds.gofundme.com/css/campaign/print.css" type="text/css" media="print"> -->
<div class="pg-campaign row small-collapse large-uncollapse js-content-wrap">
    <div class="profile-banner-contain" id="profile-banner-contain"></div>
    <div id="campaignStateBannerDesktopTopThroughAjax" style="display:none"></div>

    <!-- LEFT COLUMN -->
    <div id="js-main-column" class="main-column column small-12 large-8 small-collapse large-uncollapse mt0">
        <div id="campaignStateBannerMobileThroughAjax" style="display:none"></div>

        <!-- Title & Photo -->
        <div class="campaign-img-contain">

            <img class="campaign-img" alt="" src="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897462549523_r.jpeg">            <a href='#' data-content-id='41090636' data-content-type='fund' data-gfm-analytics-element='btn_donate_heart' data-gfm-analytics-meta='fund' class='js-heart fave-contain heart-41090636' title='Click here to like this'><input class='fave-raw' type='hidden' value='11'><div class='campaign-sp campaign-sp--heart fave-num'>11</div><div class='campaign-sp campaign-sp--heart fave-num-short'><i class='fa fa-heart'></i><span class='roundedNum'>11</span></div></a>            
        </div>
        <h1 class="campaign-title">Mariah Araujo - Baby Girl</h1>
        <div class="dotted-line mr ml"></div>
        <!-- Goal for Mobile -->
        <div class="layer-white hide-for-large mb10">
            <h2 class="goal">
            <strong>$350</strong><span class="smaller">
 of $15,000 goal</span>
    </h2>
<div aria-valuemax="100" aria-valuemin="0" aria-valuenow="3" aria-valuetext="3 percent" class="progress large-12" role="progressbar" tabindex="0">
    <div class="progress-meter" style="width: 3%"></div>
</div>
<div class="campaign-status text-small">

    Raised by <span>7</span> people in 18 hours
</div>
            <!-- static CTA buttons -->
            <div class="static-btn-contain js-static-cta-contain">
                                    <a class="button primary expanded js-main-donate-btn" data-gfm-analytics-element="btn_donate_donatestaticmain" href="/f/mariah-araujo-baby-girl/donate">Donate Now</a>
                                
    <a href="#"
       class="js-share-to-facebook js-share-facebook button mb10 medium primary expanded"
       data-pc="fb_dn_cpgnstaticsmall_r"
       data-area="donationpage"
       data-rcid="cp_fb"
       data-shareurl="https://www.gofundme.com/mariah-araujo-baby-girl"
       data-platform="0"
       data-gfm-analytics-element="btn_donate_fbsharestaticmain"
       data-gfm-analytics-meta=''
                    >
        <i class="fa fa-facebook-official"></i>&nbsp;Share on Facebook
    </a>
            </div>
            <!-- Friends faces Donated -->
            <div class="overflow-hidden js-donated-friends-contain-small mt20" style="display: none">
            </div>
        </div><!--/.layer-white-->
                    <div class="layer-white ugc-connection">
        

            <!-- Share bar for Tablet/Desktop -->
            <!-- Share bar for Tablet/Desktop -->
<div class="share-contain share-bar show-for-large js-share-contain">
    <div class="column small-4 pr0">
        
    <a href="#"
       class="js-share-to-facebook js-share-facebook button expanded fb-blue"
       data-pc="fb_dn_cpgnsharebartop_r"
       data-area="donationpage"
       data-rcid="cp_fb"
       data-shareurl="https://www.gofundme.com/mariah-araujo-baby-girl"
       data-platform="0"
       data-gfm-analytics-element="btn_donate_sharebartopfb"
       data-gfm-analytics-meta=''
                    >
        <i class="fa fa-facebook-official fa-20"></i><span class="show-for-medium">&nbsp;Share</span>
    </a>
    </div>
            <div class="column small-4">
            <a class="button tw-blue expanded js-share-twitter" data-gfm-analytics-element="btn_donate_sharebartoptwitter" data-rcid="r01-156496221871-a1aaa332e4d14875" href="https://twitter.com/intent/tweet?text=Mariah+Araujo+-+Baby+Girl&url=https%3A%2F%2Fwww.gofundme.com%2Fmariah-araujo-baby-girl%3Fpc%3Dtw_dn_cpgntopnavlarge_r%26rcid%3Dr01-156496221871-a1aaa332e4d14875%26utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtw_dn_cpgn">
                <i class="fa fa-20 fa-twitter"></i><span class="show-for-large">&nbsp; Tweet</span>
            </a>
        </div>
        <div class="column small-4 share-text pl0">
                    <div>
                <div class="campaign-sp campaign-sp--chart"></div>
                <strong class="js-share-count-text">
                     280                </strong>

                shares
            </div>
            </div>
</div>

            <div class="dotted-line mb10 show-for-large"></div>
            
                <!-- DESCRIPTION TAB -->
                <div class="tabs-panel is-active" id="story">

                    <div class="hide-for-large">
                                                    <!-- CO info -->
<div class="show-for-large">
    <div class="created-date">Created 4 August 2019</div>
    <div class="dotted-line mt5 mb10 mr ml"></div>
</div>


<div class="co-info">
        <a
        class="avatar-contain js-profile-avatar "
        href="https://www.gofundme.com/mvc.php?route=person_profile/byFid&f=%2BHVqwYI%2FrVJU7oj2vozkpyMcC2VKoai%2Fx7t3%2BOCwFNY%3D"
        data-gfm-analytics-element='btn-donate-profileco'            >
            <div class="avatar-no-pic media-round thumbnail">
            BC        </div>
        </a>
    <div class="co-details">
                    <a class="js-profile-co" href="https://www.gofundme.com/mvc.php?route=person_profile/byFid&f=%2BHVqwYI%2FrVJU7oj2vozkpyMcC2VKoai%2Fx7t3%2BOCwFNY%3D" data-gfm-analytics-element="btn-donate-profileco">
                Bianca Caballero            </a>
                <i class="fa fa-envelope js-contact-organizer-open" data-gfm-analytics-element="btn_donate_contactorganizer" data-open-modal="contact-organizer-modal"></i>
                <div class="pills-contain">
                        <a href="/funeral-memorial-fundraising"
           class="icon-link category-link-name js-category-link"
           data-gfm-analytics-element="btn_donate_cocategorylink"
           data-gfm-analytics-meta="Memorials">
            <i class="fa fa-tag fa--fixed-width"></i>&nbsp; <span class="text-small" style="color:#666;">Memorials</span>
        </a>
                <a href="/search/us/oceanside-ca-fundraising" class="icon-link location-name js-location-link">
            <i class="fa fa-map-marker fa--fixed-width"></i>&nbsp; OCEANSIDE, CA        </a>
            </div>
    </div>
</div>
                                                                    </div>

                    <div class="dotted-line row column mt mb hide-for-large"></div>

                    
                    <div class="co-story truncate-text truncate-text--description js-truncate">

                        <span style="font-size:1.0625rem;">It is with deep sadness that we announce the passing of our beloved family member, Mariah Araujo, who will be missed dearly, she was taken away unexpectedly and had just turned 7 years old on July 20, 2019. Mariah leaves behind her baby sister of 6 years old Viviana Araujo any funding left over will go toward her for clothing and school supplies.</span><br /><br />We ask that you find it in your heart to donate graciously so she may have a proper burial, no amount is to small, and if you are unable to donate, please say a prayer for the families affected by this tragedy.  You can also donate directly to Eternal Hills Mortuary.   We thank you in advance. <br /><br />Mariah will be remembered with her beautiful smile which brought sunshine to everyone's day, she loved playing dolls with her little sister Viviana. She loved mermaids, her favorite color was purple and her favorite song she loved to dance to was Sunshine with her cousin Nevaeh. <br /><br />Mariah had recently graduated from kindergarten with her sister and cousin Darlena, they were very excited and talked about how they were all going into first grade together. She was a very smart adventurous girl, she always knew she was a princess. She also loved making videos and  posing  for the camera. She is now in heaven with our Lord dancing with the angels. Rest easy beautiful princess. <br /><br />Avina Family♥️<br /><br /><a href="?_osource=mobilesharebar">Dad Accused of Killing Daughter, 7, in San Diego County Home | NBC Southern California  <a href="https://www.nbclosangeles.com/news/california/Oceanside-Pedro-Araujo-Criminal-Record-Girl-Killing--513590801.html?_osource=mobilesharebar" target="_blank" class="txt1" rel="nofollow noopener noreferrer">https://www.nbclosangeles.com/news/california/Oceanside-Pedro-Araujo-Criminal-Record-Girl-Killing--513590801.html?_osource=mobilesharebar</a></a> <br /><br /><img src="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897505966306_r.jpeg" alt="41090636_1564897505966306_r.jpeg" width="100%" media_type="3" /><br /><br /><img src="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897322610757_r.jpeg" alt="41090636_1564897322610757_r.jpeg" width="100%" media_type="3" /><img src="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897348919963_r.jpeg" alt="41090636_1564897348919963_r.jpeg" width="100%" media_type="3" /><img src="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897387126478_r.jpeg" alt="41090636_1564897387126478_r.jpeg" width="100%" media_type="3" />
                    </div>
                    <a class="read-more read-more--click-target" href="#">+ Read More</a>



                        <!-- Read Latest Update btn -->
                        
                        <div class="share-btns-contain">
                                                        <div class="dotted-line mb mt5"></div>
                            <div class="share-contain row js-share-contain">
                                <div class="column small-4 pr0">
    
    <a href="#"
       class="js-share-to-facebook js-share-facebook button expanded fb-blue"
       data-pc="fb_dn_cpgnsharemore_r"
       data-area="donationpage"
       data-rcid="cp_fb"
       data-shareurl="https://www.gofundme.com/mariah-araujo-baby-girl"
       data-platform="0"
       data-gfm-analytics-element="btn_donate_sharefb"
       data-gfm-analytics-meta=''
                    >
        <i class="fa fa-facebook-official fa-20"></i><span class="show-for-medium">&nbsp;Share</span>
    </a>
</div>
    <div class="column small-4">
        <a class="button tw-blue expanded js-share-twitter" data-gfm-analytics-element="btn_donate_sharetwitter" data-rcid="r01-156496221871-a1aaa332e4d14875" href="https://twitter.com/intent/tweet?text=Mariah+Araujo+-+Baby+Girl&url=https%3A%2F%2Fwww.gofundme.com%2Fmariah-araujo-baby-girl%3Fpc%3Dtw_dn_cpgnsharemore_r%26rcid%3Dr01-156496221871-a1aaa332e4d14875%26utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtw_dn_cpgn">
            <i class="fa fa-twitter fa-20"></i>
            <span class="show-for-medium">&nbsp; Tweet</span>
        </a>
    </div>
<div class="column small-4 pl0">
    <a class="button secondary expanded js-share-more-ways" data-gfm-analytics-element="btn_donate_sharemore">
        <i class="fa fa-plus fa-20 position-relative" style="top:2px;"></i>
    </a>
</div>
                            </div>
                                                            <div>
                                    <div class="campaign-sp campaign-sp--chart"></div>
                                    <strong class="js-share-count-text">
                                         280                                    </strong>

                                    shares on Facebook                                </div>
                                                    </div>

                </div>
        

                    </div><!--/.layer-white-->

        
                <div class="show-for-large js-ugc-comments js-comments-column-contain">
                    <!-- COMMENTS -->
            <div class="row column ugc-composer js-content-entry-contain">
    <!-- Leave a comment -->
    <div class="row js-comment-input-contain js-show-content-trigger" data-gfm-analytics-viewid="fb_content_login"
         data-gfm-analytics-element="btn_donate_showcontentinput">
        <!-- COMMENT INPUT -->
        <form action="mvc.php/index.php?route=donate/postComment" method="post">
            <input type="hidden" name="fid" value="0zLEkjsYmDGp9d59OsOgPGSJRegC/UM2AegO9VXYW7uzTswbsdKFuyWPyFxkIRDWeKV2jarTncCpEvZgbkHzrw==" />
            <input type="hidden" name="fid2" value="Heuprsu4pzAj2VX4iECakWiLKwDacgZ2zsrW6eGcr4OzTswbsdKFuyWPyFxkIRDWeKV2jarTncCpEvZgbkHzrw==" />
            <input type="hidden" name="facebook_name" value="" />
            <input type="hidden" name="facebook_token" value="" />
            <input type="hidden" name="facebook_id" value="" />
            <div class="form-banner mb hide">
                <div class="fa fa-exclamation-circle"></div>
                <span class="form-banner-error-text"></span>
            </div>
            <div class="composer-content">
                <div class="avatar-contain text-center">
                    <div class="avatar-contain">
                        <div class="avatar-no-pic media-round thumbnail js-content-entry-default-pic"><i class="fa fa-user fs-18"></i></div>
                        <img class="thumbnail media-round js-content-entry-pic hide">
                    </div>
                </div>

                <div class="composer-commentarea">
                    <textarea class="mt5 mb0" placeholder="Leave a comment" data-gfm-analytics-element="form_content_intentposting"></textarea>
                    <!-- create expanding height js -->
                </div>
            </div>
            <!-- PHOTO INPUT -->
            <div class="row composer-upload-area hide js-dropdown-uploader">

                <input type="file" class="hide photo-upload-field" accept="image/*" multiple>

                <div class="composer-media js-composer-media-copy overflow-hidden" style="display:none">
                    <i class="fa fa-circle-o-notch fa-spin"></i>
                    <a class="close-button photo-upload-action hide js-remove-media" data-gfm-analytics-element="btn_content_remove_photo" data-close=""><i class="fa fa-times absolute-center"></i></a>
                    <a class="rotate-button photo-upload-action hide js-rotate-media" data-gfm-analytics-element="btn_content_rotate_photo" data-rotate=""><i class="fa fa-repeat absolute-center"></i></a>
                </div>

                <div class="row composer-media-list container sortable">
                    <div class="js-add-media composer-media composer-media-add photo-upload-action fs20" data-gfm-analytics-element="btn_content_addmedia_plus"><!-- make .composer-media visible:hidden; so that loady stays centered when post loading -->
                        <i class="fa fa-plus absolute-center"></i>
                    </div>
                </div>

            </div>
            <!-- FOOTER -->
            <div class="row composer-footer">
                <div class="column small-8 composer-add-photo pl0">
                    <a class="js-add-media photo-upload-action" data-gfm-analytics-element="btn_content_addmedia">
                        <i class="fa fa-camera"></i>&nbsp;&nbsp;<strong class="fs-14">Share photos with your comment (Public)</strong>
                    </a>
                </div>
                <div class="column small-4 pr0 text-right">
                    <a href="#" class="button small primary pl pr mb0 js-post-content">Post</a>
                </div>
            </div>
        </form>
        <i class="loady-post fa fa-circle-o-notch fa-spin hide absolute-center"></i>
    </div>
</div><!--/.row-->
<div class="row layer-white ugc-contain js-contents-contain">
        <div class="column showcontrol-comments">
    <div class="supporters-list">
            </div>
    <div class="column comments-control-footer">
            </div>
</div></div>            <div class="row large-uncollapse">
    <div class="column small-12 large-6">
        <a href="https://support.gofundme.com/hc/en-gb"
           class="hollow button expanded js-faq-link"
           data-gfm-analytics-element="btn_donate_faqlink">
            Ask GoFundMe a Question        </a>
    </div>
    <div class="column small-12 large-6">
        <a href="/contact?t=donation_page_report&url=mariah-araujo-baby-girl"
           class="hollow button expanded js-report-campaign"
           data-gfm-analytics-element="btn_donate_reportcampaign">
            Report Campaign        </a>
    </div>
</div>
        </div>
    </div><!--/ Left Column -->
    <!-- RIGHT COLUMN -->
    <div id="js-side-column" class="side-column column small-12 large-4 mt0">
        <div id="campaignStateBannerDesktopThroughAjax" style="display:none"></div>

        <!-- Goal for Tablet & Desktop -->
        <div class="layer-white show-for-large mb">
            <h2 class="goal">
            <strong>$350</strong><span class="smaller">
 of $15,000 goal</span>
    </h2>
<div aria-valuemax="100" aria-valuemin="0" aria-valuenow="3" aria-valuetext="3 percent" class="progress large-12" role="progressbar" tabindex="0">
    <div class="progress-meter" style="width: 3%"></div>
</div>
<div class="campaign-status text-small">

    Raised by <span>7</span> people in 18 hours
</div>
            <!-- Friends faces Donated -->
            <div class="overflow-hidden js-donated-friends-contain-large pb" style="display: none">
            </div>
            <div class="primary-ctas show-for-large js-large-cta-contain">
                                    <a class="button primary large expanded js-xl-donate-button" data-gfm-analytics-element="btn_donate_donatexlarge" href="/f/mariah-araujo-baby-girl/donate">Donate Now</a>
                                
    <a href="#"
       class="js-share-to-facebook js-share-facebook button expanded medium primary"
       data-pc="fb_dn_cpgnstaticxlarge_r"
       data-area="donationpage"
       data-rcid="cp_fb"
       data-shareurl="https://www.gofundme.com/mariah-araujo-baby-girl"
       data-platform="0"
       data-gfm-analytics-element="btn_donate_sharefbxlarge"
       data-gfm-analytics-meta=''
                    >
        <i class="fa fa-facebook-official"></i>&nbsp;Share on Facebook
    </a>
            </div>
        </div><!--/.layer-white-->

                    <div class="show-for-large co-badge-side-column">
                <!-- CO info -->
<div class="show-for-large">
    <div class="created-date">Created 4 August 2019</div>
    <div class="dotted-line mt5 mb10 mr ml"></div>
</div>


<div class="co-info">
        <a
        class="avatar-contain js-profile-avatar "
        href="https://www.gofundme.com/mvc.php?route=person_profile/byFid&f=%2BHVqwYI%2FrVJU7oj2vozkpyMcC2VKoai%2Fx7t3%2BOCwFNY%3D"
        data-gfm-analytics-element='btn-donate-profileco'            >
            <div class="avatar-no-pic media-round thumbnail">
            BC        </div>
        </a>
    <div class="co-details">
                    <a class="js-profile-co" href="https://www.gofundme.com/mvc.php?route=person_profile/byFid&f=%2BHVqwYI%2FrVJU7oj2vozkpyMcC2VKoai%2Fx7t3%2BOCwFNY%3D" data-gfm-analytics-element="btn-donate-profileco">
                Bianca Caballero            </a>
                <i class="fa fa-envelope js-contact-organizer-open" data-gfm-analytics-element="btn_donate_contactorganizer" data-open-modal="contact-organizer-modal"></i>
                <div class="pills-contain">
                        <a href="/funeral-memorial-fundraising"
           class="icon-link category-link-name js-category-link"
           data-gfm-analytics-element="btn_donate_cocategorylink"
           data-gfm-analytics-meta="Memorials">
            <i class="fa fa-tag fa--fixed-width"></i>&nbsp; <span class="text-small" style="color:#666;">Memorials</span>
        </a>
                <a href="/search/us/oceanside-ca-fundraising" class="icon-link location-name js-location-link">
            <i class="fa fa-map-marker fa--fixed-width"></i>&nbsp; OCEANSIDE, CA        </a>
            </div>
    </div>
</div>
            </div>
        
        <div class="show-for-large mb30">
                    </div>

        
        
        
                <div class="donations-column-contain js-donations-column-contain">
            <!-- DONATIONS-->
            
    <div class="dropdown-container row js-dropdown-donations">
        <a class="link-bar js-show-sort-menu" data-dropdown-sort-type="recent" data-dropdown-type="donations" data-route="donate/pagingDonationsFoundation" href="#">

            Recent Donations  
            <i class="fa fa-caret-down"></i>
        </a>
        <ul class="dropdown hide js-sort-menu">
            <li>
                <a class="dropdown-link js-sort-link hide"
                   data-gfm-analytics-element="btn_donate_sortdonations"
                   data-gfm-analytics-meta="recent"
                   data-sort-type="recent"
                   data-selected-text="Recent Donations"
                   href="#">Recent</a>
            </li>
                        <li>
                <a class="dropdown-link js-sort-link"
                   data-gfm-analytics-element="btn_donate_sortdonations"
                   data-gfm-analytics-meta="highest"
                   data-sort-type="highest"
                   data-selected-text="Highest Donations"
                   href="#">Highest</a>
            </li>
        </ul>
    </div><!--/.row-->

<div class="row js-donations-contain collapse">
    <div id="claim-your-share-donations" class="supporter claim-your-share-panel">
    <div id="claim-share-first" data-gfm-analytics-viewid="claim_share_panel">
        <div class="avatar-contain claim-your-share-avatar">
            <img class="aggregate-referred-icon" src='https://d25oniaj7o2jcw.cloudfront.net/aggregate-referred-icon.png' />
        </div>
        <div class="supporter-info claim-your-share-prompt">
            <div class="mb10">
                Your share could be bringing in donations. Sign in to track your impact.            </div>

            <div class="row-column">
                <a class="small fb-share actionable-text comment-share text-fb-blue" id="claim-share-fb-login-donations">
                    <i class="fa fa-facebook-square fb-blue mr5" aria-hidden="true"></i>&nbsp;&nbsp;&nbsp;Connect                </a>
                <div class="text-small mb10">
                    We will never post without your permission.                </div>
            </div>
        </div>
    </div>
    <div id="claim-share-second" class="claim-your-share-second" data-gfm-analytics-viewid="claim_share_complete">
        <div style="align-items: center; display: flex">
            <img class="thumbnail claim-your-share-thumb" src="https://d25oniaj7o2jcw.cloudfront.net/greencheck.png"/>
            <div class="claim-your-share-success-text">
                In the future, we will let you know if your sharing brings in any donations.            </div>
        </div>
    </div>
    <div id="claim-share-error" class="claim-your-share-second" data-gfm-analytics-viewid="claim_share_complete">
        <div style="align-items: center; display: flex">
            <img class="thumbnail claim-your-share-thumb" src="https://d25oniaj7o2jcw.cloudfront.net/ico-alert-sm@2x.png"/>
            <div class="claim-your-share-success-text">
                We were not able to connect your Facebook account. Please try again later.            </div>
        </div>
    </div>
</div>

<!-- background-color: #e5e9da; -->            <div class="column showcontrol-donations">
    <div class="supporters-list">
        
<div class="supporter js-donation-content " data-id="395357674">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            AG        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Andres Garcia</div>
                                                <div class="supporter-time">22 mins ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395356036">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            KK        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Kelly Kenesie</div>
                                                <div class="supporter-time">30 mins ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395298324">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            JS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$30</div>
                                    <div class="supporter-name">Julie  Stencil</div>
                                                <div class="supporter-time">4 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395285234">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            DH        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$20</div>
                                    <div class="supporter-name">Dorie  Herrera </div>
                                                <div class="supporter-time">5 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395246450">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            JS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$100</div>
                                    <div class="supporter-name">Juan  Salas</div>
                                                <div class="supporter-time">8 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395185342">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            FS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Felicitas  Santacruz </div>
                                                <div class="supporter-time">16 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395178004">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            AS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Amanda  Salas</div>
                                                <div class="supporter-time">18 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>
    </div>
    <div class="donations-control-footer">
        
                    <div class="text-small row text-center mb">

                Viewing <span class="js-donation-count">7</span> of 7 Donations
            </div>
            </div>
</div>

    </div><!--/.row-->
        </div>
                <div class="hide-for-large js-ugc-comments js-comments-column-contain">
                    <!-- COMMENTS -->
            <div class="row column ugc-composer js-content-entry-contain">
    <!-- Leave a comment -->
    <div class="row js-comment-input-contain js-show-content-trigger" data-gfm-analytics-viewid="fb_content_login"
         data-gfm-analytics-element="btn_donate_showcontentinput">
        <!-- COMMENT INPUT -->
        <form action="mvc.php/index.php?route=donate/postComment" method="post">
            <input type="hidden" name="fid" value="0zLEkjsYmDGp9d59OsOgPGSJRegC/UM2AegO9VXYW7uzTswbsdKFuyWPyFxkIRDWeKV2jarTncCpEvZgbkHzrw==" />
            <input type="hidden" name="fid2" value="Heuprsu4pzAj2VX4iECakWiLKwDacgZ2zsrW6eGcr4OzTswbsdKFuyWPyFxkIRDWeKV2jarTncCpEvZgbkHzrw==" />
            <input type="hidden" name="facebook_name" value="" />
            <input type="hidden" name="facebook_token" value="" />
            <input type="hidden" name="facebook_id" value="" />
            <div class="form-banner mb hide">
                <div class="fa fa-exclamation-circle"></div>
                <span class="form-banner-error-text"></span>
            </div>
            <div class="composer-content">
                <div class="avatar-contain text-center">
                    <div class="avatar-contain">
                        <div class="avatar-no-pic media-round thumbnail js-content-entry-default-pic"><i class="fa fa-user fs-18"></i></div>
                        <img class="thumbnail media-round js-content-entry-pic hide">
                    </div>
                </div>

                <div class="composer-commentarea">
                    <textarea class="mt5 mb0" placeholder="Leave a comment" data-gfm-analytics-element="form_content_intentposting"></textarea>
                    <!-- create expanding height js -->
                </div>
            </div>
            <!-- PHOTO INPUT -->
            <div class="row composer-upload-area hide js-dropdown-uploader">

                <input type="file" class="hide photo-upload-field" accept="image/*" multiple>

                <div class="composer-media js-composer-media-copy overflow-hidden" style="display:none">
                    <i class="fa fa-circle-o-notch fa-spin"></i>
                    <a class="close-button photo-upload-action hide js-remove-media" data-gfm-analytics-element="btn_content_remove_photo" data-close=""><i class="fa fa-times absolute-center"></i></a>
                    <a class="rotate-button photo-upload-action hide js-rotate-media" data-gfm-analytics-element="btn_content_rotate_photo" data-rotate=""><i class="fa fa-repeat absolute-center"></i></a>
                </div>

                <div class="row composer-media-list container sortable">
                    <div class="js-add-media composer-media composer-media-add photo-upload-action fs20" data-gfm-analytics-element="btn_content_addmedia_plus"><!-- make .composer-media visible:hidden; so that loady stays centered when post loading -->
                        <i class="fa fa-plus absolute-center"></i>
                    </div>
                </div>

            </div>
            <!-- FOOTER -->
            <div class="row composer-footer">
                <div class="column small-8 composer-add-photo pl0">
                    <a class="js-add-media photo-upload-action" data-gfm-analytics-element="btn_content_addmedia">
                        <i class="fa fa-camera"></i>&nbsp;&nbsp;<strong class="fs-14">Share photos with your comment (Public)</strong>
                    </a>
                </div>
                <div class="column small-4 pr0 text-right">
                    <a href="#" class="button small primary pl pr mb0 js-post-content">Post</a>
                </div>
            </div>
        </form>
        <i class="loady-post fa fa-circle-o-notch fa-spin hide absolute-center"></i>
    </div>
</div><!--/.row-->
<div class="row layer-white ugc-contain js-contents-contain">
        <div class="column showcontrol-comments">
    <div class="supporters-list">
            </div>
    <div class="column comments-control-footer">
            </div>
</div></div>            <div class="row large-uncollapse">
    <div class="column small-12 large-6">
        <a href="https://support.gofundme.com/hc/en-gb"
           class="hollow button expanded js-faq-link"
           data-gfm-analytics-element="btn_donate_faqlink">
            Ask GoFundMe a Question        </a>
    </div>
    <div class="column small-12 large-6">
        <a href="/contact?t=donation_page_report&url=mariah-araujo-baby-girl"
           class="hollow button expanded js-report-campaign"
           data-gfm-analytics-element="btn_donate_reportcampaign">
            Report Campaign        </a>
    </div>
</div>
        </div>

    </div> <!--/ Right Column -->
</div>

<!-- Categories Horizontal Scroll -->



<footer class="js-under-overlay">
    <div class="footer-contain layer-white ">
        <div class="row small-collapse large-uncollapse">
            <div class="column small-12">

                                            <div class="gfm-guarantee-footer value-props row column">
                            <div class="prop small-12 large-4 column">
    <div class="prop-icon ico-guarantee-sp ico-guarantee-sp--trophy"></div>
    <div class="prop-content">
        <h4>No.1 Fundraising platform</h4>
        <div>
            People have raised more money on GoFundMe than anywhere else.        </div>
        <div>
            <a href="/c/how-it-works" class="read-more">How it works</a>
        </div>
    </div>
</div>
<div class="prop small-12 large-4 column">
    <div class="prop-icon ico-guarantee-sp ico-guarantee-sp--secure"></div>
    <div class="prop-content">
        <h4>GoFundMe Guarantee</h4>
        <div>
            Your donation is protected. If anything is not right, we will give you a full refund.        </div>
        <div>
            <a href="/guarantee-refund-policy" class="read-more">Learn more</a>
        </div>
    </div>
</div>
<div class="prop small-12 large-4 column">
    <div class="prop-icon ico-guarantee-sp ico-guarantee-sp--clock"></div>
    <div class="prop-content">
        <h4>Expert advice, 24/7</h4>
        <div>
            Contact us with your questions and we will answer, day or night.        </div>
        <div>
            <a href="https://support.gofundme.com/hc/" class="read-more">Get help</a>
        </div>
    </div>
</div>
                        </div>
                        <div class="dotted-line ml mr"></div>
                    
                    <!-- Mobile Footer links -->
                    <div class="row small-12 column">
        				<ul class="accordion-menu footer-menu vertical menu hide-for-large mb0" data-accordion-menu>
                                                                                                <li class="footer-link">
                                        <a href="#">Get Started</a>
                                        <ul class="menu vertical nested">
                                                                                                                                            <li class=""><a href="/c/how-it-works">How It Works</a></li>
                                                                                                                                            <li class=""><a href="/why-gofundme">Why GoFundMe</a></li>
                                                                                                                                            <li class=""><a href="/c/questions">Common Questions</a></li>
                                                                                                                                            <li class=""><a href="/c/success">Success Stories</a></li>
                                                                                                                                            <li class=""><a href="/sign-up?pc=mobdon_ft_mm">Sign Up Now</a></li>
                                                                                    </ul>
                                    </li>
                                                                    <li class="footer-link">
                                        <a href="#">Top Categories</a>
                                        <ul class="menu vertical nested">
                                                                                                                                            <li class=""><a href="/start/medical-fundraising">Medical Fundraising</a></li>
                                                                                                                                            <li class=""><a href="/start/memorial-fundraising">Memorial Fundraising</a></li>
                                                                                                                                            <li class=""><a href="/start/charity-fundraising">Charity Fundraising</a></li>
                                                                                    </ul>
                                    </li>
                                                                    <li class="footer-link">
                                        <a href="#">Learn More</a>
                                        <ul class="menu vertical nested">
                                                                                                                                            <li class=""><a href="/c/about-us">About Us</a></li>
                                                                                                                                            <li class="hide-non-en_US"><a href="https://www.medium.com/gofundme-stories">GoFundMe Stories</a></li>
                                                                                                                                            <li class=""><a href="/press">Press</a></li>
                                                                                                                                            <li class=""><a href="https://support.gofundme.com/hc/en-gb/categories/115001761567-Campaign-Success-Tips">Campaign Tips</a></li>
                                                                                                                                            <li class=""><a href="/jobs">We Are Hiring!</a></li>
                                                                                    </ul>
                                    </li>
                                                                    <li class="footer-link">
                                        <a href="#">Get Support</a>
                                        <ul class="menu vertical nested">
                                                                                                                                            <li class=""><a href="https://support.gofundme.com/hc/en-gb">Help Centre</a></li>
                                                                                                                                            <li class=""><a href="https://support.gofundme.com/hc/en-gb/articles/360001972748">Supported Countries &amp; Currencies</a></li>
                                                                                                                                            <li class="hide-non-en_US"><a href="/c/blog">Blog</a></li>
                                                                                    </ul>
                                    </li>
                                                                    			    </ul><!--/.vertical .menu-->


        			    <div class="small-12 large-4 column">
                    		<div class="show-for-large">
                    			<div class="logo-large mb30"></div>
                    		</div>
                            <div class="select-contain-width">
    <select class='js-locale-select form-text form-select' data-gfm-element-id="dropdown_global_localeselect" aria-label="Select language">
                    <option value="en_US">English (US)</option>
                    <option value="en_GB">English (UK)</option>
                    <option value="es_ES">Español</option>
                    <option value="de_DE">Deutsch</option>
                    <option value="fr_FR">Français</option>
                    <option value="it_IT">Italiano</option>
                    <option value="nl_NL">Nederlands</option>
                    <option value="pt_BR">Português</option>
            </select>
</div>
                    	</div>


                    	<div class="footer-col-adjust large-8 column large-uncollapse show-for-large">
                                                                                                <div class="column large-3 end">
                                        <div class="list-heading">Get Started</div>
                                        <ul class="list-links">
                                                                                                                                            <li class=""><a href="/c/how-it-works">How It Works</a></li>
                                                                                                                                            <li class=""><a href="/why-gofundme">Why GoFundMe</a></li>
                                                                                                                                            <li class=""><a href="/c/questions">Common Questions</a></li>
                                                                                                                                            <li class=""><a href="/c/success">Success Stories</a></li>
                                                                                                                                            <li class=""><a href="/sign-up?pc=mobdon_ft_mm">Sign Up Now</a></li>
                                                                                    </ul>
                                    </div>
                                                                    <div class="column large-3 end">
                                        <div class="list-heading">Top Categories</div>
                                        <ul class="list-links">
                                                                                                                                            <li class=""><a href="/start/medical-fundraising">Medical Fundraising</a></li>
                                                                                                                                            <li class=""><a href="/start/memorial-fundraising">Memorial Fundraising</a></li>
                                                                                                                                            <li class=""><a href="/start/charity-fundraising">Charity Fundraising</a></li>
                                                                                    </ul>
                                    </div>
                                                                    <div class="column large-3 end">
                                        <div class="list-heading">Learn More</div>
                                        <ul class="list-links">
                                                                                                                                            <li class=""><a href="/c/about-us">About Us</a></li>
                                                                                                                                            <li class="hide-non-en_US"><a href="https://www.medium.com/gofundme-stories">GoFundMe Stories</a></li>
                                                                                                                                            <li class=""><a href="/press">Press</a></li>
                                                                                                                                            <li class=""><a href="https://support.gofundme.com/hc/en-gb/categories/115001761567-Campaign-Success-Tips">Campaign Tips</a></li>
                                                                                                                                            <li class=""><a href="/jobs">We Are Hiring!</a></li>
                                                                                    </ul>
                                    </div>
                                                                    <div class="column large-3 end">
                                        <div class="list-heading">Get Support</div>
                                        <ul class="list-links">
                                                                                                                                            <li class=""><a href="https://support.gofundme.com/hc/en-gb">Help Centre</a></li>
                                                                                                                                            <li class=""><a href="https://support.gofundme.com/hc/en-gb/articles/360001972748">Supported Countries &amp; Currencies</a></li>
                                                                                                                                            <li class="hide-non-en_US"><a href="/c/blog">Blog</a></li>
                                                                                    </ul>
                                    </div>
                                                                                	</div>
                    </div><!--/.row-->


            </div><!--/.column-->
        </div><!--/.row-->
    </div><!--/.layer-contain-->

    <!-- GFM footer, TOS, privacy policy links -->
    <div class="site-info row">
        <div class="column small-12 text-center text-small">

        	<!-- MOBILE -->
        	<div class="menu-centered hide-for-large">
	            <ul class="menu">
	                <li><a href="/terms">Terms</a></li>
	                <li><a href="/privacy">Privacy</a></li>
	                <li><a href="/legal">Legal</a></li>
	            </ul>
	            <div>&copy; 2010-2019 GoFundMe</div>
	            <ul class="menu social-links">
	                <li><a href="https://www.facebook.com/gofundme"><i class="fa fa-facebook-official fb-blue" aria-hidden="true"></i></a></li>
					<li><a href="https://www.youtube.com/user/gofundme"><i class="fa fa fa-youtube-play text-red" aria-hidden="true"></i></a></li>
	                <li><a href="https://twitter.com/gofundme"><i class="fa fa-twitter tw-blue" aria-hidden="true"></i></a></li>
	                <li><a href="https://www.instagram.com/gofundme/"><i class="fa fa-instagram text-black" aria-hidden="true"></i></a></li>
	            </ul>
        	</div>

        	<!-- DESKTOP -->
        	<div class="row show-for-large">
	        	<div class="large-7 column">
		            <ul class="menu pl">
		                <li>&copy; 2010-2019 GoFundMe</li>
		                <li><a href="/terms">Terms</a></li>
		                <li><a href="/privacy">Privacy</a></li>
		                <li><a href="/legal">Legal</a></li>
		            </ul>
	        	</div>
	        	<div class="large-5 column">
		            <ul class="social-links align-right menu">
		                <li><a href="https://www.instagram.com/gofundme/"><i class="fa fa-instagram text-black" aria-hidden="true"></i></a></li>
						<li><a href="https://twitter.com/gofundme"><i class="fa fa-twitter tw-blue" aria-hidden="true"></i></a></li>
						<li><a href="https://www.youtube.com/user/gofundme"><i class="fa fa fa-youtube-play text-red" aria-hidden="true"></i></a></li>
		                <li><a href="https://www.facebook.com/gofundme"><i class="fa fa-facebook-official fb-blue" aria-hidden="true"></i></a></li>
		            </ul>
	        	</div>
			</div>


        </div><!--/.column-->
    </div><!--/.row-->
</footer>

<input id="_token" name="_token" type="hidden" value="1d8559b30676003109f201370930f778"/>
<script type="text/javascript">

    // first visit to a donation page. Being recorded in the signuplb stats event as of March 2016
    (function() {
        try {
            if (!Date.now) Date.now = function() {return (new Date()).getTime();}
            var v = '{"t":'+Math.floor(Date.now()/1000)+',"fid":41090636}';
            if (!document.cookie || document.cookie.indexOf('fv=')<0) {
                var cs = "fv="+v+"; expires=Wed, 01-Jan-2025 00:00:00 GMT; domain=.gofundme.com; path=/";
                document.cookie = cs;
            }
        } catch (ignore) {}
    })();
</script>

<!-- facebook retargeting pixels -->

             <!-- Facebook Pixel Code -->
            <script>
            if(typeof fbq === 'undefined') {
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '819737484732040', {});
                fbq('track', 'PageView');
            }
            fbq('track', 'ViewContent', {"fund_id":"41090636","content_ids":["41090636"],"content_type":"product"});
            </script>
            <noscript>
                <img height='1' width='1' alt='' style='display:none' src='https://www.facebook.com/tr?id=819737484732040&ev=ViewContent&cd%5Bfund_id%5D=41090636&cd%5Bcontent_ids%5D%5B0%5D=41090636&cd%5Bcontent_type%5D=product&noscript=1' />
            </noscript>
<script>
    GFM = GFM || {};

    
    GFM.donateVariables = {"flow":"d_ex","fundId":"41090636","fundUrl":"mariah-araujo-baby-girl","fundCurrency":"USD","fundDonationsDisabled":false,"shareUrl":"https:\/\/www.gofundme.com\/mariah-araujo-baby-girl","limitUpdateDisplayed":0,"countUpdates":0,"fetchSocialCounts":0,"campaignShares":280,"showShareUpsellModal":true,"showSharesInFeed":false,"fundOwnerUserId":"40822072","currentLoginUserId":"","referringTeamMemberId":0,"teamInvitationHash":null,"accept":0,"addBirthdayPermission":false,"selectedUpdateId":null,"lastShareRcid":"","fbAuthed":false,"selectedDonation":null,"exptG536ImpactEmailEnabled":false,"wasAskedForPostShareConnect":false,"shouldShowClaimYourShare":false,"recurringId":null};

    GFM.isMobile = false;

</script>
<div class="reveal gfm-modal" data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="like-login-modal"
data-gfm-analytics-viewid="like-login-modal"> <!-- Height fix for iPhone 4 -->
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="row column">

        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
        <div class="modal-text-lg show-for-medium mt30 text-center">

            Sign in to your Facebook account or use your email address to Like.        </div>
    </div>
    <div class="callout alert email-invalid-error" style="display:none">

        Your email did not look right. Please try again.
    </div>
    <div class="row column column-narrow text-center medium-9 mt30">
        <div class="modal-text-lg mb30 hide-for-medium">

            Sign in to your Facebook account or use your email address to Like.        </div>
        <div class="fb-login-button text-center"
             data-auto-logout-link="false"
             data-onlogin="heartFbLoginCallback"
             data-use-continue-as="true"
             data-max-rows="1"
             data-size="large"
             data-show-faces="false"
             data-scope="email,user_friends"
             data-gfm-analytics-element="btn_donate_likefb"
             id="js-fb-favorite"></div>

        <a class="button expanded fb-blue is-loading hide" id="js-fb-favorite-loading"><i class="fa fa-circle-o-notch fa-spin"></i></a>
        <div class="text-divider row mt ml mr mb">
            <div class="dotted-line column small-5"></div>
            <div class="text-small column small-2">or</div>
            <div class="dotted-line column small-5 "></div>
        </div>
        <input class="mb" id="txt-email-favorite" placeholder="Email Address" type="text">
        <a class="expanded button primary" data-gfm-analytics-element="btn_donate_likeemail" id="js-email-favorite">Use My Email Address</a>
        <a class="expanded button primary is-loading hide" id="js-email-favorite-loading"><i class="fa fa-circle-o-notch fa-spin"></i></a>
    </div>
    <div class="row column text-center">
        <div class="text-small mb">

            By continuing, you agree with the GoFundMe            <br><a href="/terms">terms</a>
            and <a href="/privacy">privacy notice</a>
            <br>
        </div>
            </div>
</div>
<div class="modal-more-ways-to-share reveal gfm-modal" id="more-ways-to-share-modal" data-reveal data-animation-in="modal-slide-in" data-animation-out="modal-slide-out">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close="" id="close-more-ways-to-share"><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column mb30" id="spread-the-word">

        Share now to help this campaign
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>

            </div>
    <div class="row column medium-11 text-center">
        <div class="text-left" id="copy-link">
            <div class="modal-text">
                <strong>Campaign Link</strong>
            </div>
            <div class="mb mt">
                <input id="campaign-short-url" class="js-click-to-copy" readonly="" type="text" value="">
            </div>
            <div class="mb">
                <a class="primary show-for-medium"
                   data-gfm-analytics-element="btn_donate_embedwidget"
                   id="embed-widget">
                    Add an embeddable widget                </a>
            </div>
            <div class="mb30">
                <a  class="primary show-for-medium js-print-campaign-sign"
                    data-gfm-analytics-element="btn_donate_printcampaignsign"
                    href="https://funds.gofundme.com/index.php?route=printmedia/donationposter&print=1&url=mariah-araujo-baby-girl"
                    target="_blank">
                    Print a campaign sign                </a>
            </div>
        </div>
        <div class="row column show-for-medium text-center" id="widget-modal-body" style="display:none !important;">
          <div class="mt mb text-left">
              <strong>Embed</strong>
          </div>
          <input class="js-click-to-copy" type="text" style="font-size:1rem;" id="embed-code" readonly value="">
          <div class="switch-contain text-left">
              <div class="switch small">
                  <input class="switch-input" id="widget-show-image" type="checkbox" name="widget-show-image" checked>
                  <label class="switch-paddle" for="widget-show-image">
                      <span class="show-for-sr"> Campaign Image</span>
                  </label>
              </div>
              <label class="switch-label" for="widget-show-image">Show Campaign Image</label>
          </div>
          <div class="switch-contain text-left">
              <div class="switch small">
                  <input class="switch-input" id="widget-show-coinfo" type="checkbox" name="widget-show-coinfo" checked>
                  <label class="switch-paddle" for="widget-show-coinfo">
                      <span class="show-for-sr">Show Organiser Info</span>
                  </label>
              </div>
              <label class="switch-label" for="widget-show-coinfo">Show Organiser Info</label>
          </div>

          <div class="widget-preview-wrapper mb50" style="height:484px;">
            <!-- TODO: this width/height should be in CSS -Christy -->
            <iframe id="widget-preview" src="" width="100%" height="100%" frameborder="0" scrolling="no"></iframe>
          </div>
        </div>
        <div class="text-divider row mb hide-for-medium">
            <div class="dotted-line column small-5"></div>
            <div class="text-small column small-2">or</div>
            <div class="dotted-line column small-5 "></div>
        </div>
        <a class="text-msg expanded button secondary hide-for-medium js-share-sms" data-gfm-analytics-element="btn_donate_sharetext" href="sms:?&amp;body=Hi%2C%20I%20am%20supporting%20this%20fundraiser%2C%20please%20have%20a%20look%20-%20%27Mariah%20Araujo%20-%20Baby%20Girl%27%20https%3A%2F%2Fdm2.gofund.me%2Fmariah-araujo-baby-girl">
            <i class="fa fa-mobile"></i>
             Send a Text Message
        </a>
    </div>
</div>
<div class="reveal gfm-modal " data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="subscribe-updates-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column">
        Subscribe to Updates        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
        <div class="show-for-medium modal-text-med mt10 mb5">
            <span class="js-subscribe-enter-text">Connect to Facebook to follow this campaign</span>
            <span class="js-subscribe-success-text" style="display:none;">We will notify you of campaign updates</span>
        </div>

    </div>
    <div class="row column medium-9 text-center orbit fast mt30" data-options="autoPlay:false; accessible:false; swipe:false; animInFromRight:modal-slide-left-in; animOutToLeft:modal-slide-left-out" data-orbit="" id="js-subscribe-to-updates-orbit" role="region">
        <ul class="orbit-container no-bullet">
            <li class="is-active orbit-slide">
                <div class="modal-text-lg hide-for-medium mb30">Connect to Facebook to<br>follow this campaign</div>
                <a class="expanded button fb-blue" data-gfm-analytics-element="btn_donate_subscribeupdatesconfirm" id="js-fb-follow-campaign">
                    <i class="fa fa-facebook-official"></i>
                      Follow Campaign
                </a>
                <a class="expanded button fb-blue is-loading hide"><i class="fa fa-circle-o-notch fa-spin"></i></a>
                <p></p>
                <div class="text-small">We will never post without your permission</div>
            </li>
            <li class="orbit-slide js-success-panel-contain" id="done-with-facebook">
                <div class="modal-text-lg hide-for-medium mb30">We will notify you of<br>campaign updates</div>
                <div class="success-check float-center">
                    <i class="fa fa-check"></i>
                </div>
            </li>
        </ul>
    </div>
</div>

<div class="gfm-modal-unstyled-wrapper modal-donations" data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="view-donations-modal">
    <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    <div class="gfm-modal gfm-modal--unstyled">
        
    <div class="dropdown-container row js-dropdown-donations">
        <a class="link-bar js-show-sort-menu" data-dropdown-sort-type="recent" data-dropdown-type="donations" data-route="donate/pagingDonationsFoundation" href="#">

            Recent Donations  
            <i class="fa fa-caret-down"></i>
        </a>
        <ul class="dropdown hide js-sort-menu">
            <li>
                <a class="dropdown-link js-sort-link hide"
                   data-gfm-analytics-element="btn_donate_sortdonations"
                   data-gfm-analytics-meta="recent"
                   data-sort-type="recent"
                   data-selected-text="Recent Donations"
                   href="#">Recent</a>
            </li>
                        <li>
                <a class="dropdown-link js-sort-link"
                   data-gfm-analytics-element="btn_donate_sortdonations"
                   data-gfm-analytics-meta="highest"
                   data-sort-type="highest"
                   data-selected-text="Highest Donations"
                   href="#">Highest</a>
            </li>
        </ul>
    </div><!--/.row-->

<div class="row js-donations-contain collapse">
    <div id="claim-your-share-donations" class="supporter claim-your-share-panel">
    <div id="claim-share-first" data-gfm-analytics-viewid="claim_share_panel">
        <div class="avatar-contain claim-your-share-avatar">
            <img class="aggregate-referred-icon" src='https://d25oniaj7o2jcw.cloudfront.net/aggregate-referred-icon.png' />
        </div>
        <div class="supporter-info claim-your-share-prompt">
            <div class="mb10">
                Your share could be bringing in donations. Sign in to track your impact.            </div>

            <div class="row-column">
                <a class="small fb-share actionable-text comment-share text-fb-blue" id="claim-share-fb-login-donations">
                    <i class="fa fa-facebook-square fb-blue mr5" aria-hidden="true"></i>&nbsp;&nbsp;&nbsp;Connect                </a>
                <div class="text-small mb10">
                    We will never post without your permission.                </div>
            </div>
        </div>
    </div>
    <div id="claim-share-second" class="claim-your-share-second" data-gfm-analytics-viewid="claim_share_complete">
        <div style="align-items: center; display: flex">
            <img class="thumbnail claim-your-share-thumb" src="https://d25oniaj7o2jcw.cloudfront.net/greencheck.png"/>
            <div class="claim-your-share-success-text">
                In the future, we will let you know if your sharing brings in any donations.            </div>
        </div>
    </div>
    <div id="claim-share-error" class="claim-your-share-second" data-gfm-analytics-viewid="claim_share_complete">
        <div style="align-items: center; display: flex">
            <img class="thumbnail claim-your-share-thumb" src="https://d25oniaj7o2jcw.cloudfront.net/ico-alert-sm@2x.png"/>
            <div class="claim-your-share-success-text">
                We were not able to connect your Facebook account. Please try again later.            </div>
        </div>
    </div>
</div>

<!-- background-color: #e5e9da; -->            <div class="column showcontrol-donations">
    <div class="supporters-list">
        
<div class="supporter js-donation-content " data-id="395357674">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            AG        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Andres Garcia</div>
                                                <div class="supporter-time">22 mins ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395356036">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            KK        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Kelly Kenesie</div>
                                                <div class="supporter-time">30 mins ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395298324">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            JS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$30</div>
                                    <div class="supporter-name">Julie  Stencil</div>
                                                <div class="supporter-time">4 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395285234">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            DH        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$20</div>
                                    <div class="supporter-name">Dorie  Herrera </div>
                                                <div class="supporter-time">5 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395246450">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            JS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$100</div>
                                    <div class="supporter-name">Juan  Salas</div>
                                                <div class="supporter-time">8 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395185342">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            FS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Felicitas  Santacruz </div>
                                                <div class="supporter-time">16 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>

<div class="supporter js-donation-content " data-id="395178004">
        <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            AS        </div>
        </div>
    <div class="supporter-info">
        <div class="row collapse">
            <div class="column small-10 medium-11">
                <div class="supporter-amount">$50</div>
                                    <div class="supporter-name">Amanda  Salas</div>
                                                <div class="supporter-time">18 hours ago</div>            </div>
                    </div>
            </div><!--/.supporter-info-->
</div>
    </div>
    <div class="donations-control-footer">
        
                    <div class="text-small row text-center mb">

                Viewing <span class="js-donation-count">7</span> of 7 Donations
            </div>
            </div>
</div>

    </div><!--/.row-->
    </div>
</div>

<!--
HIDE FOR MOBILE IF VIEWING FROM UGC CONTENT FEED - MOBILE VIEW IS FOR MEDIA VIEWER ONLY
SHOW BOTTOM SCROLL NAV FOR DT MEDIA VIEWER ONLY
-->
<div class="gfm-modal-unstyled-wrapper modal-ugc-content-container" data-animation-in="" data-animation-out=""
     data-reveal="" id="js-ugc-content-modal">


<!-- ADD modal-ugc-content--imageText IF COMMENT HAS IMAGE AND TEXT
     ADD modal-ugc-content--text IF COMMENT IS TEXT ONLY
     ADD modal-ugc-content--image IF COMMENT IS IMAGE ONLY -->
    <div class="modal-ugc-content js-modal-ugc-content-wrapper" style="visibility: hidden;">
        <a aria-label="Close modal" class="close-button close-button--modal" data-close=""><i class="fa fa-times"></i></a>
        <div class="modal-ugc-frame">
            <div class="ugc-modal-media-column">
                <div class="ugc-media-arrows vertical-center"><!-- HIDE FOR DT IF MEDIA VIEWER-->
                    <i class="fa fa-chevron-left ml select-disabled" aria-hidden="true"></i>
                    <i class="fa fa-chevron-right float-right mr select-disabled" aria-hidden="true"></i>
                </div>
            </div>
            <div class="ugc-modal-comment-column">
                <div class="ugc-supporter-container">
                        <div class="avatar-contain ">
             <img class="thumbnail media-round facebook-avatar" alt="">
         <div class="avatar-no-pic media-round thumbnail hide"></div>
        </div>
                    <div class="supporter-info nobb">
                        <div class="row collapse">
                            <div class="column small-11">
                                <div class="supporter-name"></div>
                                <div class="supporter-time mb0"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ugc-modal-comment"></div>
            </div>
        </div>
        <div class="ugc-modal-footer">
            <div class="heart"></div>
            <div class="fs-14">
                <a class="button tw-blue js-share-twitter mb0 mr"
                   data-gfm-analytics-element="btn_content_lightbox_twitter"
                   href="#">
                    <i class="fa fa-twitter"></i>&nbsp;Tweet                </a>
                <a href="#" class="js-share-to-facebook js-share-facebook button fb-blue mb0"
                   data-pc="fb_dn_lbxcontentshare_r"
                   data-area="lightbox"
                   data-page="22"
                   data-gfm-analytics-element="btn_content_lightbox_facebook">
                    <i class="fa fa-facebook-official"></i>&nbsp;Share                </a>
            </div>
        </div>
    </div>

    <!-- for V2 
    <a class="column small-3 btn-see-all-media show-for-medium" id="js-see-all-media">
        <i class="fa fa-angle-up" style="vertical-align:middle;" aria-hidden="true"></i>&nbsp&nbsp<span style="vertical-align:middle;">See all photos</span>
    </a>-->

    <div class="media-slider show-for-medium"><!-- SHOW IF MEDIA VIEWER HIDE IF CONTENT FEED VIEWER -->
        <div class="media-slider-arrows mb">
            <i class="fa fa-chevron-left mr select-disabled" aria-hidden="true"></i>
            <i class="fa fa-chevron-right select-disabled" aria-hidden="true"></i>
        </div>
        <div class="slider-wrapper select-disabled"></div>
    </div>
    
</div>

<div class="modal-contact-organizer reveal gfm-modal " data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="contact-organizer-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column">

        Contact the Organiser        <div class="modal-text-med show-for-medium mt10 mb5 js-co-success-text" style="display:none;">
            Your message has been sent!        </div>

        <a aria-label="Close modal" class="close-button hide-for-medium" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="callout alert email-invalid-error" style="display:none">

        Your email did not look right. Please try again.
    </div>
    <div class="row column medium-9 orbit fast mt20 mb30" data-options="autoPlay:false; accessible:false; swipe:false; animInFromRight:modal-slide-left-in; animOutToLeft:modal-slide-left-out" data-orbit="" id="js-contact-organizer-orbit" role="region">
        <ul class="orbit-container ml0 js-co-orbit-container">
            <li class="is-active orbit-slide">
                <div class="mb20">
                    <div class="co-info">
                            <div class="avatar-contain ">
            <div class="avatar-no-pic media-round thumbnail">
            BC        </div>
        </div>
                        <div class="co-details">
                            <strong>Bianca Caballero</strong><br>
                            <div class="text-small">Campaign Organiser</div>
                            

                                Not Facebook Verified

                                                        <br></div>
                    </div>
                </div>
                <form class="contact-organizer-form" name="contactOrganizer">
                    <input name="Contact[firstname]" placeholder="Your Name" type="text">
                    <input name="Contact[email]" placeholder="Your Email" type="text">
                    <textarea id="txt-contact-organizer-message" name="Contact[message]" placeholder="Your Message" style="height:100px; resize:none;"></textarea>
                    <input class="client-browser autofill_browser" name="Users[browser]" type="hidden">
                    <input class="client-os autofill_os" name="Users[os]" type="hidden">
                    <input id="contact_type_value" name="Contact[type]" type="hidden" value="owner">
                </form>
                <a class="expanded button primary js-contact-organizer-send" data-gfm-analytics-element="btn_donate_contactorganizersend" tabindex="0">

                    Send Message
                </a>
                <a class="expanded button primary is-loading hide" id="js-contact-organizer-send-loading"><i class="fa fa-circle-o-notch fa-spin"></i></a>
            </li>
            <li class="modal-text-lg text-center orbit-slide js-success-panel-contain" id="done-with-contact">
                <div class="hide-for-medium mb30">Your message has been sent!</div>
                <div class="success-check float-center">
                    <i class="fa fa-check"></i>
                </div>
            </li>
        </ul>
    </div>
</div>
<div class="reveal gfm-modal" data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="team-members-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column hide-for-medium">
        Team Members        <a aria-label="Close modal" class="close-button hide-for-medium" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="row column medium-11 js-modal-team-contents">
        <i class="big-loady-guy fa fa-circle-o-notch fa-spin mt20"></i>
            </div>
</div>
<div class="reveal gfm-modal " data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="notready-state-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column mb30">

        Campaign Not Ready
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="row column medium-9">

        There is an issue with this Campaign Organiser's account. Our team has contacted them with the solution! Please ask them to sign in to GoFundMe and check their account. <a class="expanded button primary mt30" data-close="">Return to Campaign</a>
    </div>
</div>
<div class="reveal gfm-modal " data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="make-anonymous-state-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column">

        Manage your Donation
        <div class="modal-text-med show-for-medium mt10 mb10">
<span class="js-make-anonymous-enter-text">
    Your donation is currently <strong>public</strong></span>
<span class="js-make-anonymous-success-text" style="display:none;">
    Your donation is currently <strong>public</strong></span>
        </div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="callout alert anonymity-error" style="display:none">

        We could not change how your donation is displayed. Please try again.
    </div>
    <div class="orbit fast mt30" data-options="autoPlay:false; accessible:false; swipe:false; animInFromRight:modal-slide-left-in; animOutToLeft:modal-slide-left-out" data-orbit="" id="js-manage-anonymity-orbit" role="region">
        <ul class="row column orbit-container">
            <li class="is-active orbit-slide text-center">
                <div class="modal-text-lg hide-for-medium">Manage your Donation</div>
                <div class="dotted-line small-offset-3 small-6 hide-for-medium mt mb"></div>
                <div class="mb hide-for-medium" id="current-status">
                    Your donation is currently <strong>public</strong>
                </div>
                <a class="expanded button primary mb" data-encrypted-id="" data-gfm-analytics-element="btn_donate_changeanonymity" data-gfm-analytics-meta="anonymous" data-value="1" id="js-manage-anonymity-submit">

                    Make Anonymous
                </a>
                <a class="expanded button secondary" data-close="">Cancel</a>
            </li>
            <li class="orbit-slide modal-text-lg text-center js-success-panel-contain" id="done-with-anonymity">
                <div class="hide-for-medium mb30">Your donation is now <strong>anonymous</strong></div>
                <div class="success-check float-center">
                    <i class="fa fa-check"></i>
                </div>
            </li>
        </ul>
    </div>
</div>
<div class="reveal gfm-modal " data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="cancel-recurring-state-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column">
        <div class="hide-for-medium">Cancel Monthly Donation</div>
        <div class="show-for-medium">Edit Monthly Donation</div>
        <div class="modal-text-med show-for-medium mt10 mb10">
            <span class="js-cancel-recurring-enter-text">

                Your monthly donation of $0.00 is <strong>active</strong>.
            </span>
            <span class="js-cancel-recurring-success-text" style="display:none;">

                Your monthly donation<br>of $0.00 is now cancelled.<br>            </span>
        </div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="callout alert cancel-recurring-error" style="display:none">

        We could not cancel your recurring donation. Please try again.
    </div>
    <div class="orbit fast mt30" data-options="autoPlay:false; accessible:false; swipe:false; animInFromRight:modal-slide-left-in; animOutToLeft:modal-slide-left-out" data-orbit="" id="js-cancel-recurring-orbit" role="region">
        <ul class="row column orbit-container">
            <li class="is-active orbit-slide text-center">
                <div class="modal-text-lg hide-for-medium">Edit monthly donation</div>
                <div class="dotted-line small-offset-3 small-6 hide-for-medium mt mb"></div>
                <div class="mb hide-for-medium">

                    Your monthly donation of $0.00 is <strong>active</strong>.
                </div>
                <a class="expanded button primary" data-amount="$0.00" data-gfm-analytics-element="btn_donate_recurringcancel" id="js-cancel-recurring-submit">

                    Cancel Monthly Donations
                </a>
                <a class="expanded button secondary" data-close="" data-gfm-analytics-element="btn_donate_recurringcontinue" href="#" id="js-continue-recurring-submit">

                    Continue Monthly Donations
                </a>
            </li>
            <li class="orbit-slide modal-text-lg text-center js-success-panel-contain" id="done-with-cancel">
                <div class="hide-for-medium">Your monthly donation<br>of $0.00 is now cancelled.<br></div>
                <div class="success-check float-center">
                    <i class="fa fa-check"></i>
                </div>
            </li>
        </ul>
    </div>
</div>
<div class="reveal gfm-modal " data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-ecdid="" data-ecfid="" data-reveal="" id="edit-comment-state-modal">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column">

        Edit Comment
        <div class="modal-text-med show-for-medium">
<span class="js-edit-comment-success-text" style="display:none;">
<div class="modal-text-med show-for-medium mt10 mb10">Your comment has been edited.</div>
</span>
        </div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="callout alert edit-comment-error" style="display:none">

        We could not edit your comment. Please try again.
    </div>
    <div class="orbit fast row column medium-9 mt30" data-options="autoPlay:false; accessible:false; swipe:false; animInFromRight:modal-slide-left-in; animOutToLeft:modal-slide-left-out" data-orbit="" id="js-edit-comment-orbit" role="region">
        <ul class="orbit-container ml0">
            <li class="is-active orbit-slide">
                <textarea id="edit-comment-text" style="height:150px; resize:none;"></textarea>
                <a class="expanded button primary" data-gfm-analytics-element="btn_donate_editcommentsubmit" id="js-save-comment">Edit Comment</a>
            </li>
            <li class="orbit-slide modal-text-lg text-center js-success-panel-contain" id="done-with-edit-comment">
                <div class="hide-for-medium mb30">Your comment has been edited.</div>
                <div class="success-check float-center">
                    <i class="fa fa-check"></i>
                </div>
            </li>
        </ul>
    </div>
    <p></p>
</div>
<div class="reveal gfm-modal" id="verified-beneficiary-modal" data-reveal data-animation-in="modal-slide-in" data-animation-out="modal-slide-out">
    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column mb30">

        What does verified mean? <div class="modal-text-med show-for-medium mt10 mb10">GoFundMe has verified that the funds raised will go directly to the intended recipient.</div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="modal-text-lg row column medium-9 text-center">
        <div class="hide-for-medium mb30">GoFundMe has verified that the funds raised will go directly to the intended recipient.</div>
        <div class="success-check float-center show-for-medium mt30 mb50">
            <i class="fa fa-check"></i>
        </div>
        <a aria-label="Close modal" class="expanded button primary" data-close="">Close</a>
    </div>
</div>
<div class="reveal gfm-modal  share-upsell"
     data-animation-in="modal-slide-in"
     data-animation-out="modal-slide-out"
     data-reveal=""
     id="share-upsell-modal"
     style="height: 36rem !important;">
    <div id="upsell-main">
        <div class="logo-header show-for-medium">
            <div class="campaign-sp campaign-sp--logo"></div>
        </div>
        <div class="layer-white modal-header row column show-for-medium">

            Thank you for sharing.
            <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
            <div class="modal-text-med show-for-medium mt10 mb10">

                Are you ready for the next step?                <br>
                Even a <strong>$5</strong> donation can help!
            </div>
        </div>
        <div class="layer-white modal-header row column hide-for-medium">

            Donate Now?
            <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
            <div class="modal-text-med show-for-medium mt10 mb10">

                Give today to help this campaign reach this goal.
            </div>
        </div>
        <div class="row column text-center medium-7 mt30">
            <div class="modal-text-lg mb20 hide-for-medium">

                Thank you for sharing.
            </div>
            <div class="text-small hide-for-medium mb30">

                Are you ready for the next step?                <br>
                Even a $5 donation can help!
            </div>
            <div class="campaign-img-contain mb30">

                <img class="campaign-img" alt="" src="https://d2g8igdw686xgo.cloudfront.net/41090636_1564897462549523_r.jpeg">
            </div>
            <a class="expanded button primary" data-gfm-analytics-element="btn_donate_shareupselldonate" href="/f/mariah-araujo-baby-girl/donate/?upsell=cpgn_share" id="js-upsell-donate-btn">

                Donate Now
            </a>
            <a id="notnow" class="link-gray" data-gfm-analytics-element="btn_donate_upsell_skip">

                Not now
            </a>
        </div>
    </div>
    <div id="upsell-connect" style="display: none">
        <div class="logo-header show-for-medium">
            <div class="campaign-sp campaign-sp--logo"></div>
            <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
        </div>
        <div class="layer-white modal-header row column">

            Want to track your impact?
            <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
            <div class="modal-text-med show-for-medium mt10 mb10" style="margin-left: 15px; margin-right: 15px;">

                Connect on Facebook to keep track of how many donations your share brings.
            </div>
        </div>

        <div class="row column text-center mt30 mb10 hide-for-medium">
            Connect on Facebook to keep track of how many donations your share brings.        </div>

        <div class="row column column-narrow text-center medium-9 mt30">
            <div class="modal-text-lg mb30 hide-for-medium">

            </div>
            <div class="fb-login-button mb text-center"
                 data-auto-logout-link="false"
                 data-onlogin="postShareConnectCallback"
                 data-use-continue-as="true"
                 data-max-rows="1"
                 data-size="large"
                 data-show-faces="false"
                 data-scope="email,user_friends,user_birthday"
                 data-gfm-analytics-element="btn_post_share_connect"
                 id="btn-post-share-connect"></div>

            <a class="button expanded fb-blue is-loading hide" id="js-fb-favorite-loading"><i class="fa fa-circle-o-notch fa-spin"></i></a>

        </div>
        <div class="row column text-center">
            <div class="text-small mb">

                We will never post on Facebook without your permission.                <br>
            </div>
                    </div>
    </div>
</div>


<div class="reveal gfm-modal" data-animation-in="modal-slide-in" data-animation-out="modal-slide-out" data-reveal="" id="post-share-connect">

    <div class="logo-header show-for-medium">
        <div class="campaign-sp campaign-sp--logo"></div>
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
    </div>
    <div class="layer-white modal-header row column">

        Want to track your impact?
        <a aria-label="Close modal" class="close-button" data-close=""><i class="fa fa-times"></i></a>
        <div class="modal-text-med show-for-medium mt10 mb10" style="margin-left: 15px; margin-right: 15px;">

            Connect on Facebook to keep track of how many donations your share brings.
        </div>
    </div>

    <div class="row column text-center mt30 mb10 hide-for-medium">
        Connect on Facebook to keep track of how many donations your share brings.    </div>

    <div class="row column column-narrow text-center medium-9 mt30">
        <div class="modal-text-lg mb30 hide-for-medium">

        </div>
        <div class="fb-login-button mb text-center"
             data-auto-logout-link="false"
             data-onlogin="postShareConnectCallback"
             data-use-continue-as="true"
             data-max-rows="1"
             data-size="large"
             data-show-faces="false"
             data-scope="email,user_friends,user_birthday"
             data-gfm-analytics-element="btn_post_share_connect"
             id="btn-post-share-connect"></div>

        <a class="button expanded fb-blue is-loading hide" id="js-fb-favorite-loading"><i class="fa fa-circle-o-notch fa-spin"></i></a>

    </div>
    <div class="row column text-center">
        <div class="text-small mb">

            We will never post on Facebook without your permission.

            <br>
        </div>
            </div>
</div>
<script src="https://platform.twitter.com/widgets.js"></script>


    <script src="//funds.gofundme.com/i18n/js/en_GB/gfmStrings.js?v=25.42"></script>

<script src="//funds.gofundme.com/js/build/gfmResponsiveCampaignPage.min.js?v=25.42"></script>


<script type="text/javascript">
    if (typeof(_gat) == 'object')
    {
        var pageTracker = _gat._getTracker("");

                    pageTracker._trackPageview();
        
    }
</script>
<script type="text/javascript">

    


    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 10613;
        _sf_async_config.domain = "gofundme.com";
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = "Campaign,Memorials";
        _sf_async_config.title = "Mariah Araujo - Baby Girl by Bianca Caballero  | 350 / 15000 | OCEANSIDE, CA";
        /** CONFIGURATION END **/

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();

</script>

</body>
</html>
<!-- cache-miss-v2 4th August 2019 18:43:38 -->